<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Real Madrid vs Alavés, en vivo y en directo online - Fútbol - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="real-madrid,alaves,en-vivo,directo,online" />
    <meta name="description" content="Sigue el minuto a minuto del partido Real Madrid vs Alavés, en vivo y en directo online, correspondiente a la jornada 29 de la Liga Santander
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="1900; url=http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel="shortcut icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/estrelladigital/sections/ed-icon.png"/>

<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Real Madrid vs Alavés, en vivo y en directo online">
<meta name="twitter:description" content="Sigue el minuto a minuto del partido Real Madrid vs Alavés, en vivo y en directo online, correspondiente a la jornada 29 de la Liga Santander">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html">
<meta name="twitter:image:src" content="http://www.estrelladigital.es/media/estrelladigital/images//2017/04/01//2017040120594913284.jpg">
	<meta property="og:type"        content="website" />
<meta property="og:title"       content="Real Madrid vs Alavés, en vivo y en directo online" />
<meta property="og:description" content="Sigue el minuto a minuto del partido Real Madrid vs Alavés, en vivo y en directo online, correspondiente a la jornada 29 de la Liga Santander" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="http://www.estrelladigital.es/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg" />
<meta property="og:image:width" content="730"/>
<meta property="og:image:height" content="370"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" }, "headline": "Real Madrid vs Alavés, en vivo y en directo online", "author" : { "@type" : "Person", "name" : "Alberto Puente" }, "datePublished" : "2017-04-01 21:00:35", "dateModified": "2017-04-02 12:38:47", "articleSection" : "Fútbol", "keywords": "real-madrid,alaves,en-vivo,directo,online", "url": "http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html", "wordCount": 847, "description": "Sigue el minuto a minuto del partido Real Madrid vs Alav&eacute;s, en vivo y en directo online, correspondiente a la jornada 29 de la Liga Santander ", "publisher" : { "@type" : "Organization", "name" : "Estrella Digital", "logo": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png", "width": 260, "height": 60 }, "url": "http://www.estrelladigital.es/" } ,"image": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg", "height": 370, "width": 730 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Alberto Puente", "contentUrl": "http://www.estrelladigital.es/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg", "height": 370, "width": 730, "datePublished": "2017-04-01 21:00:35", "caption": "madrid", "name": "Real Madrid vs Alavés, en vivo y en directo online" }]</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.20170330155347.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170330155347.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.20170330155347.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>

<script type="text/javascript">
 (function(affiliateId) {
  var fjs, js, d = document;
  fjs = d.getElementsByTagName("script")[0];
  if (d.getElementById("iadbox-sdk")) { return; }
  js = d.createElement("script");
  js.id = "iadbox-sdk"; js.src = "https://sdk.iadbox.com/javascripts/iadbox-sdk.js";
  js.setAttribute("data-iadbox-affiliate-id", affiliateId);
  return fjs.parentNode.insertBefore(js, fjs);
 })("128");
</script>
<style>
.iadbox-badge { display: inline-block; }
</style>

<script type="text/javascript">
if (screen.width > 720) {
    <!--
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/www.estrelladigital.es/1" + OAS_rns +"@x17?'><\/script>");
    //  --> 
};
</script>
<link rel="canonical" href="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="futbol" data-category="futbol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>

    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                    
                <li class="section deportes active ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section financiero-digital  ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    



    <div class="container main-container">
        <div class="custom-container">
            
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/314917" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/314915" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
        </div>
    </div>
</div>
    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Domingo, 02  de Abril de 2017 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                        
                <li class="actualidad    bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class=""  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                        
                <li class="deportes   active active-futbol bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class="active"  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                        
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                                <li class=""  data-category="la-gran-vida">
                            <a href="/blog/section/la-gran-vida"
                                title="Ver sección 'La gran vida'"> La gran vida</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="financiero-digital    bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class=""  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="china    bg-china" data-category="china">
                    <a class="border-china" href="/blog/section/china"
                        title="Ver sección 'China'" >China</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
            </div>


            
<div id="main" class="row article frontpage-38"  data-category="futbol">
    <div class="top-futbol col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-futbol colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" title="madrid">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg"  alt="madrid">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html">Real Madrid vs Alavés, en vivo y en directo online</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-futbol colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html" title="barça">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/31/2017033121180252109.jpg"  alt="barça">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html">Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-futbol colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/malaga-vs-atletico-madrid-vivo-directo-online/20170331220024317008.html" title="koke">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040122542991236.jpg"  alt="koke">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/futbol/malaga-vs-atletico-madrid-vivo-directo-online/20170331220024317008.html">El Atlético asalta La Rosaleda y le arrebata el tercer puesto al Sevilla</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-futbol colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/zidane-condena-fracaso-florentino-mercado/20170329183937316809.html" title="Zidane tiene motivos para estar preocupado">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/23/2016122312442572316.jpg"  alt="Zidane tiene motivos para estar preocupado">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/futbol/zidane-condena-fracaso-florentino-mercado/20170329183937316809.html">Zidane condena al fracaso a Florentino en el mercado </a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content futbol col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-317043" class="article-317043 format category-38">
                <h3 class="subtitle colorize-text">JORNADA 29 LIGA SANTANDER</h3>
                                    <h2 class="title">Real Madrid vs Alavés, en vivo y en directo online</h2>
                                <div class="summary"><p>Sigue el minuto a minuto del partido Real Madrid vs Alav&eacute;s, en vivo y en directo online, correspondiente a la jornada 29 de la Liga Santander</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="author-name">
                            <a href="/author/AlbertoPuente" target="_blank" title="AlbertoPuente">
                                Alberto Puente
                            </a>
                                                    </span>
                        <br>
                                                <span class="content-time"> 02/04/2017 | 12:38 h. </span>
                    </div>
                                          <div class="twitter-follow">
                          <a href="https://twitter.com/albertocronista " class="twitter-follow-button" data-show-count="false" data-lang="es"></a>
<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                      </div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=real-madrid&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="real-madrid">real-madrid</a> <a  class="tags"   href="/search/google?q=alaves&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="alaves">alaves</a> <a  class="tags"   href="/search/google?q=en-vivo&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="en-vivo">en-vivo</a> <a  class="tags"   href="/search/google?q=directo&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="directo">directo</a> <a  class="tags"   href="/search/google?q=online&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="online">online</a> 
                    </div>
                </div>
                                
                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg" title="Real Madrid vs Alavés." alt="Real Madrid vs Alavés."  class="kalooga_15177" />
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Real Madrid vs Alavés.
                    </figcaption>
                                    </div>
                                <div class="content-utilities-share">
                    <div class="sharrre-tools row">
    <div class="sharrre" data-title="Compartir" data-url="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html">
    <div class="sticky-title title">Real Madrid vs Alavés, en vivo y en directo online</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" data-text="Real%20Madrid%20vs%20Alav%C3%A9s%2C%20en%20vivo%20y%20en%20directo%20online">
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" data-text="Real%20Madrid%20vs%20Alav%C3%A9s%2C%20en%20vivo%20y%20en%20directo%20online">
        </li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Real%20Madrid%20vs%20Alav%C3%A9s%2C%20en%20vivo%20y%20en%20directo%20online&amp;via=estrelladigital&amp;url=http://www.estrelladigital.es/articulo%2Ffutbol%2Freal-madrid-vs-alaves-vivo-directo-online%2F20170401210035317043.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count"> &nbsp;</span>
            </a>
        </li>
        <li id="pinterest" class="pinterest" data-url="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" data-title="Real%20Madrid%20vs%20Alav%C3%A9s%2C%20en%20vivo%20y%20en%20directo%20online">
            <a class="box" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" data-pin-custom="true">
            <span class="share"><i class="fa fa-pinterest"></i></span>
            <span class="count"> &nbsp;  </span>
            </a></li>

        
        <li id="whatsapp" class="whatsapp">
          <a href="whatsapp://send?text=Real%20Madrid%20vs%20Alav%C3%A9s%2C%20en%20vivo%20y%20en%20directo%20online%20-%20http%3A%2F%2Fwww.estrelladigital.es%2Farticulo%2Ffutbol%2Freal-madrid-vs-alaves-vivo-directo-online%2F20170401210035317043.html">
          <span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> &nbsp;   </span>
          </a>
        </li>
        <li class="totalshares bg-futbol" id="totalShares">
            <span>1K</span>
        </li>
    </ul>
    </div>
</div>
<script type="text/javascript">

    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });

    $('#totalShares').sharrre({
      share: {
        twitter: true,
        facebook: true,
        googlePlus: true
      },
      template: '<span id="totalShares">{total}</span>',
      enableHover: false,
      enableTracking: true,
      urlCurl: '/utilities/sharrre'
    });

</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
                </div>
            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body futbol" id="idcontenedorads">
                        
                        <p><strong><big>Real Madrid &nbsp;vs Alav&eacute;s, en vivo y en directo online</big></strong></p>

<p><big>El partido se disputar&aacute; est&eacute; s&aacute;bado a las 1<strong>6:15 horas en el estadio Santiago Bernab&eacute;u. </strong>Podr&aacute; seguirse en Bein LaLiga y a trav&eacute;s de <a href="http://www.estrelladigital.es">Estrella Digital</a>.</big></p>

<p><big>Por su parte, Pellegrino ha advertido de la dificultad que entra&ntilde;a batir a un conjunto que &quot;solo ha concedido tres empates&quot; en su feudo. Adem&aacute;s, el t&eacute;cnico del Alav&eacute;s, cree que a estas alturas de la temporada<strong> es complicado &quot;sorprender&quot;, </strong>porque ya todos conocen a su equipo y sus jugadores. Pese a ello ha afirmado que quieren &quot;so&ntilde;ar con un triunfo&quot;.&nbsp;</big></p>

<p><big><strong>&quot;El Madrid es un club muy grande y muy serio&quot;,</strong> dijo el galo tras ser preguntado por las pol&eacute;micas declaraciones de Piqu&eacute;. Parece centrado &uacute;nicamente en este mes decisivo:&nbsp;&ldquo;En abril tendremos nueve partidos y eso significa que vamos a necesitar a todos los jugadores. Todos estamos preparados para esta recta final de la temporada&quot;.</big></p>

<p><big>Tras esa sesi&oacute;n compareci&oacute; en rueda de prensa el t&eacute;cnico del Real Madrid, que abord&oacute; diferentes temas. Explic&oacute; la ausencia de Ramos porque &quot;necesita descansar&quot;, pero no parece que vaya a tomar la misma medida con Cristiano: &quot;Tiene cuatro tarjetas y espero que se quede as&iacute; hasta el final. Debe jugar como siempre y veremos c&oacute;mo vamos a gestionarlo&rdquo;.&nbsp;</big></p>

<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Gran jugada. Gran definici&oacute;n. 👌<a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a> <a href="https://t.co/19W4vqop0C">pic.twitter.com/19W4vqop0C</a></p>
&mdash; Real Madrid C. F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/848173232351920130">1 de abril de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p><big>Aqu&iacute;, lo m&aacute;s destacado del &uacute;ltimo entrenamiento del Real Madrid en Valdebebas, el pasado s&aacute;bado.&nbsp;</big></p>

<p><big>Pellegrino ha citado a todos los disponibles y al canterano Martin. No estar&aacute;n Krsticic, Sobrino y Vigaray con molestas, ni Marcos Llorente por la famosa &#39;clausula del miedo&#39;.&nbsp;</big></p>

<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/RealMadrid?src=hash">#RealMadrid</a> 1️⃣8️⃣ 🏃📝<br />
🆚 <a href="https://twitter.com/Alaves">@Alaves</a><br />
🗓 Sunday / Domingo<br />
⏰ 16:15 CEST<br />
🏟 Santiago Bernab&eacute;u<br />
🏆 LaLiga<a href="https://twitter.com/hashtag/RMMovistar?src=hash">#RMMovistar</a> <a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a> <a href="https://t.co/OQydbFr6JY">pic.twitter.com/OQydbFr6JY</a></p>
&mdash; Real Madrid C. F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/848234302550814720">1 de abril de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p><big>Zidane ha dejado fuera de la convocatoria hombres importantes como Keylor, Ramos, Marcelo y James, fatigados tras sus compromisos internacionales. Tampoco estar&aacute; Casemiro por sanci&oacute;n. As&iacute; queda la lista.&nbsp;</big></p>

<p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/PPDkimgi7bA" width="560"></iframe></p>

<p><big>En el encuentro de ida el conjunto de Zidane pas&oacute; por encima del Alav&eacute;s <strong>en Mendizorroza (1-4).</strong> Aqu&iacute; les dejamos los mejores momentos de ese partido.</big></p>

<p><big>El conjunto vasco, para ser un reci&eacute;n ascendido, ocupa una posici&oacute;n de privilegio. Es d&eacute;cimo, con cuarenta puntos. Clasificaci&oacute;n pr&aacute;cticamente sellada y Europa a s&oacute;lo ocho puntos. Se puede so&ntilde;ar.</big></p>

<p><big><strong>El Madrid est&aacute; arriba del todo en la tabla</strong>, con 65 puntos, dos m&aacute;s que el Barcelona. Eso s&iacute;, cuenta con un partido menos, el que le enfrenta al Celta, que sigue sin encontrar un hueco en el calendario.</big></p>

<p><big>No le fue nada mal tampoco al Alav&eacute;s,&nbsp;que consigui&oacute; una victoria triunfal ante el vecino, la Real Sociedad (1-0).</big></p>

<p><big>Para ver el &uacute;ltimo partido de ambos conjuntos hay que remontarse quince d&iacute;as atr&aacute;s, despu&eacute;s de los compromisos internacionales. El conjunto de Zidane cosech&oacute; un triunfo importante frente al Athletic (1-2), el segundo envite consecutivo en el que venc&iacute;a por la m&iacute;nima.</big></p>

<p><big>Buenas tardes y bienvenidos a la retransmisi&oacute;n del partido<strong> Real Madrid vs Alav&eacute;s, en vivo y en directo online, </strong>correspondiente a la jornada 29 de la Liga Santander.</big></p>

                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-futbol">
                        <div class="utilities-box">
        <div><a href="/content/share-by-email/317043" data-url="/content/share-by-email/317043" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-317043" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>
</div>
                        </div>
                        <div class="content-utilities-box">
                            <div class="ad-skyscraper-body">
                                <iframe src="/ads/get/204800" scrolling="no" style="width:120px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe>                            </div>
                        </div>
                    </div>
                </div>
                            </div>
             
            <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon futbol">
            Más noticias
        </span>
    </div>
    <div class="row">
                             <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/futbol/malaga-vs-atletico-madrid-vivo-directo-online/20170331220024317008.html" title="El Atlético asalta La Rosaleda y le arrebata el tercer puesto al Sevilla">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040122542991236.jpg"  alt="El Atlético asalta La Rosaleda y le arrebata el tercer puesto al Sevilla">
                        
                    </figure>
                </a>
                <a href="/articulo/futbol/malaga-vs-atletico-madrid-vivo-directo-online/20170331220024317008.html" title="El Atlético asalta La Rosaleda y le arrebata el tercer puesto al Sevilla">
                   El Atlético asalta La Rosaleda y le arrebata el tercer puesto al Sevilla
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html" title="Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/31/2017033121180252109.jpg"  alt="Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online">
                        
                    </figure>
                </a>
                <a href="/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html" title="Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online">
                   Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/futbol/motivos-madrid-deberia-declarar-intransferible-james/20170330201857316902.html" title="Los cinco motivos por los que el Madrid debería declarar intransferible a James">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/30/2017033020175917252.jpg"  alt="Los cinco motivos por los que el Madrid debería declarar intransferible a James">
                        
                    </figure>
                </a>
                <a href="/articulo/futbol/motivos-madrid-deberia-declarar-intransferible-james/20170330201857316902.html" title="Los cinco motivos por los que el Madrid debería declarar intransferible a James">
                   Los cinco motivos por los que el Madrid debería declarar intransferible a James
                </a>
            </div>
                                       </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
            <div id="lig_estrelladigital_web_smartbox"></div>
            <script type="text/javascript" src="http://a.ligatus.com/?ids=91257&t=js"></script>
        </article>

        
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/314432" scrolling="no" style="width:300px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe></div>
                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                        <div class="content-media 316656">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/mundo/debbie-arrasa-australia/20170328092423316656.html" title="debbie">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/28/2017032809334591505.jpg"  alt="debbie">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 316807">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/explotaciones-mineras-amenazan-paisaje-trabajo-abulenses/20170329182251316807.html" title="sierra">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/29/2017032920062547463.jpg"  alt="sierra">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 316732">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/motor/banda-criminal-pretendia-profanar-cuerpo-extorsionar-familia/20170328204802316732.html" title="viejo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/28/2017032820473139952.jpg"  alt="viejo">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 316794">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ejercito-aire-pide-airbus-cambie-motor-a400m-entregado-noviembre/20170329173935316794.html" title="A400M">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/29/2017032918231024445.jpg"  alt="A400M">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 316845">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/greenpeaca-encarama-electricas/20170330111946316845.html" title="greenpeace">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/30/2017033011551490329.jpg"  alt="greenpeace">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 316480">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/salud-y-bienestar/novedosa-solucion-dermatologos-4-alteraciones-piel-femenina/20170325102412316480.html" title="susana">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/25/2017032510222416950.png"  alt="susana">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 316834">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/cospedal-desmiente-apoye-ninguna-candidatura-rioja/20170329223123316834.html" title="J.I. Ceniceros_ con Dolores de Cospedal.">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/29/2017032922322638685.jpg"  alt="J.I. Ceniceros_ con Dolores de Cospedal.">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 316758">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/mundo/reino-unido-inicia-separacion/20170329113108316758.html" title="may">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/29/2017032914171855883.jpg"  alt="may">
                            </a>
                        </figure>
                    </div>
                                                    </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="316656">
                        <a href="http://www.estrelladigital.es/articulo/mundo/debbie-arrasa-australia/20170328092423316656.html">'Debbie' arrasa Australia</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316807">
                        <a href="http://www.estrelladigital.es/articulo/espanha/explotaciones-mineras-amenazan-paisaje-trabajo-abulenses/20170329182251316807.html">Tres explotaciones mineras amenazan el paisaje y el trabajo de los abulenses</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316732">
                        <a href="http://www.estrelladigital.es/articulo/motor/banda-criminal-pretendia-profanar-cuerpo-extorsionar-familia/20170328204802316732.html">Una banda criminal pretendía profanar un cuerpo y extorsionar a la familia</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316794">
                        <a href="http://www.estrelladigital.es/articulo/espanha/ejercito-aire-pide-airbus-cambie-motor-a400m-entregado-noviembre/20170329173935316794.html">El Ejército del Aire pide a Airbus cambiar un motor del A400M entregado en noviembre</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316845">
                        <a href="http://www.estrelladigital.es/articulo/espanha/greenpeaca-encarama-electricas/20170330111946316845.html">Greenpeace se encarama a las eléctricas</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316864">
                        <a href="http://www.estrelladigital.es/articulo/catalunha/decae-fiebre-independentismo-catalan/20170330123942316864.html">Decae la fiebre por el independentismo catalán</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316480">
                        <a href="http://www.estrelladigital.es/articulo/salud-y-bienestar/novedosa-solucion-dermatologos-4-alteraciones-piel-femenina/20170325102412316480.html">La novedosa solución de los dermatólogos a 4 alteraciones de la piel femenina</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316812">
                        <a href="http://www.estrelladigital.es/articulo/mundo/reino-unido-inicia-desconexion-presiona-seguridad/20170329184628316812.html"> El Reino Unido inicia la desconexión y presiona con la seguridad</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316834">
                        <a href="http://www.estrelladigital.es/articulo/espanha/cospedal-desmiente-apoye-ninguna-candidatura-rioja/20170329223123316834.html">Cospedal desmiente que apoye a ninguna candidatura en La Rioja</a>
                    </div>
                                    <div class="content hover content-title  " data-id="316758">
                        <a href="http://www.estrelladigital.es/articulo/mundo/reino-unido-inicia-separacion/20170329113108316758.html">Theresa May: "Este es un momento histórico"</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/314433" scrolling="no" style="width:300px; height:300px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/314430" scrolling="no" style="width:300px; height:300px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/314629" scrolling="no" style="width:300px; height:300px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-130">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                        <a title="Los drones letales del Daesh se combaten desde Madrid" href="/articulo/espanha/drones-letales-daesh-combaten-espana/20170401122821317020.html"><span class="res-article" ></span>Los drones letales del Daesh se combaten desde Madrid</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html" title="barça">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/31/2017033121180252109.jpg"  alt="barça">
                            </a>
                        </figure>
                                        <a title="Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online" href="/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html"><span class="res-article" ></span>Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/policia-halla-cuerpo-mujer-interior-coche/20170401133354317023.html" title="GUARDIA CIVIL">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/03/2017010310500397007.jpg"  alt="GUARDIA CIVIL">
                            </a>
                        </figure>
                                        <a title="La Policía halla el cuerpo sin vida de una mujer en el interior de un coche" href="/articulo/espanha/policia-halla-cuerpo-mujer-interior-coche/20170401133354317023.html"><span class="res-article" ></span>La Policía halla el cuerpo sin vida de una mujer en el interior de un coche</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/mundo/fbi-publica-imagenes-ineditas-pentagono-11s/20170401124103317021.html" title="pentágono">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040114120014357.jpg"  alt="pentágono">
                            </a>
                        </figure>
                                        <a title="El FBI publica imágenes inéditas del Pentágono en el 11-S" href="/articulo/mundo/fbi-publica-imagenes-ineditas-pentagono-11s/20170401124103317021.html"><span class="res-article" ></span>El FBI publica imágenes inéditas del Pentágono en el 11-S</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/la-gran-vida/burekas-sefardies-antes-anual-ataque-fervor/20170401195926317039.html" title="burekas">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040122061836693.jpg"  alt="burekas">
                            </a>
                        </figure>
                                        <a title="Burekas sefardíes, antes del anual ataque de fervor" href="/articulo/la-gran-vida/burekas-sefardies-antes-anual-ataque-fervor/20170401195926317039.html"><span class="res-article" ></span>Burekas sefardíes, antes del anual ataque de fervor</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/horario-donde-ver-federer-vs-kyrgios-vivo-directo-online/20170331110116316922.html" title="federer vs kyrgios">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/31/2017033111001629202.jpg"  alt="federer vs kyrgios">
                            </a>
                        </figure>
                                        <a title="Federer, ajeno al tiempo" href="/articulo/polideportivo/horario-donde-ver-federer-vs-kyrgios-vivo-directo-online/20170331110116316922.html"><span class="res-article" ></span>Federer, ajeno al tiempo</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/horario-donde-ver-federer-vs-berdych-vivo-directo-online/20170330012614316837.html" title="Federer vs Berdych">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/30/2017033000530334247.jpg"  alt="Federer vs Berdych">
                            </a>
                        </figure>
                                        <a title="Federer responde bajo presión" href="/articulo/polideportivo/horario-donde-ver-federer-vs-berdych-vivo-directo-online/20170330012614316837.html"><span class="res-article" ></span>Federer responde bajo presión</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/djokovic-toca-fondo-2017/20170329200832316824.html" title="djokovic">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/29/2017032920075741882.jpg"  alt="djokovic">
                            </a>
                        </figure>
                                        <a title="Djokovic toca fondo en este 2017" href="/articulo/polideportivo/djokovic-toca-fondo-2017/20170329200832316824.html"><span class="res-article" ></span>Djokovic toca fondo en este 2017</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/paula-echevarria-david-bustamante-han-separado/20170331125141316929.html" title="paula">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/31/2017033112512085777.jpg"  alt="paula">
                            </a>
                        </figure>
                                        <a title="Paula Echevarría y David Bustamante se han separado" href="/articulo/television/paula-echevarria-david-bustamante-han-separado/20170331125141316929.html"><span class="res-article" ></span>Paula Echevarría y David Bustamante se han separado</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/precedentes-colocan-federer-numero-mundo/20170330182651316890.html" title="federer">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/03/21/2017032118031080747.jpg"  alt="federer">
                            </a>
                        </figure>
                                        <a title="Los precedentes colocan a Federer como número uno del mundo" href="/articulo/polideportivo/precedentes-colocan-federer-numero-mundo/20170330182651316890.html"><span class="res-article" ></span>Los precedentes colocan a Federer como número uno del mundo</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html" title="madrid">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040120594913284.jpg"  alt="madrid">
                            </a>
                        </figure>
                                                 <a title="Real Madrid vs Alavés, en vivo y en directo online" href="/articulo/futbol/real-madrid-vs-alaves-vivo-directo-online/20170401210035317043.html"><span class="res-article" ></span>Real Madrid vs Alavés, en vivo y en directo online</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ceniceros-promete-dirigir-pp-forma-leal-serena-firme-humildad/20170402120230317057.html" title="pp">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040117080777173.jpg"  alt="pp">
                            </a>
                        </figure>
                                                 <a title="Ceniceros promete dirigir el PP de forma leal y serena pero firme y con humildad" href="/articulo/espanha/ceniceros-promete-dirigir-pp-forma-leal-serena-firme-humildad/20170402120230317057.html"><span class="res-article" ></span>Ceniceros promete dirigir el PP de forma leal y serena pero firme y con humildad</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/empleo-prorrogara-plan-parados-larga-duracion-modificaciones/20170402115916317056.html" title="ministerio">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/02/2017040211525795309.jpg"  alt="ministerio">
                            </a>
                        </figure>
                                                 <a title="Empleo prorrogará el plan parados de larga duración pero con modificaciones" href="/articulo/espanha/empleo-prorrogara-plan-parados-larga-duracion-modificaciones/20170402115916317056.html"><span class="res-article" ></span>Empleo prorrogará el plan parados de larga duración pero con "modificaciones"</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/espana-expresa-hondo-pesar-solidariza-colombia-tragica-avalancha/20170402113009317054.html" title="rajoy.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/01/16/2016011610363425832.jpg"  alt="rajoy.jpg">
                            </a>
                        </figure>
                                                 <a title="España expresa su hondo pesar y se solidariza con Colombia por la trágica avalancha" href="/articulo/espanha/espana-expresa-hondo-pesar-solidariza-colombia-tragica-avalancha/20170402113009317054.html"><span class="res-article" ></span>España expresa su "hondo pesar" y se solidariza con Colombia por la "trágica" avalancha</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/menos-93-muertos-200-heridos-colombia-desbordamiento-rio/20170401183445317034.html" title="colombia">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/04/01/2017040118341139850.jpg"  alt="colombia">
                            </a>
                        </figure>
                                                 <a title="Más de 250 muertos en Colombia por el desbordamiento de un río" href="/articulo/espanha/menos-93-muertos-200-heridos-colombia-desbordamiento-rio/20170401183445317034.html"><span class="res-article" ></span>Más de 250 muertos en Colombia por el desbordamiento de un río</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-130 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-279">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-279 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/314913" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/314914" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>            </div>
        </div>
    </div>
</div>
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><!-- <iframe> -->
<script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=25296"></script></div>    <div class="widget">  <div class="widget-next-previous bcolor-futbol">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/futbol/horario-donde-ver-granada-vs-barcelona-vivo-directo-online/20170331211933317006.html" title="Horario y dónde ver el Granada vs Barcelona, en vivo y en directo online">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>
    <script type="text/javascript" src="/themes/estrelladigital/js/functions.20170330155347.js"  ></script>

    
    
        

                
        <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            adPosition:0,
            viewable_desktop:true,
            viewable_mobile:true,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170330155347.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '317043' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "futbol";
  _sf_async_config.authors = "Alberto Puente";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":1501,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
