<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante - España - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="detenido,grabar,mujeres,aseos,alicante" />
    <meta name="description" content="Las propias víctimas sorprendieron con el móvil en la mano al hombre, de nacionalidad colombiana, cuando captaba las imágenes tras haberse colado en el cuarto de baño de mujeres
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="1900; url=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel="shortcut icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/estrelladigital/sections/ed-icon.png"/>

<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante">
<meta name="twitter:description" content="Las propias víctimas sorprendieron con el móvil en la mano al hombre, de nacionalidad colombiana, cuando captaba las imágenes tras haberse colado en el cuarto de baño de mujeres">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html">
	<meta property="og:type"        content="website" />
<meta property="og:title"       content="Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante" />
<meta property="og:description" content="Las propias víctimas sorprendieron con el móvil en la mano al hombre, de nacionalidad colombiana, cuando captaba las imágenes tras haberse colado en el cuarto de baño de mujeres" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="//www.estrelladigital.es//themes/estrelladigital/images/logos/ed-footer1.png" />
<script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html"                         },                         "headline": "Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante",                         "author" : {                             "@type" : "Person",                             "name" : "Estrella Digital"                         },                         "datePublished" : "2016-12-22 13:10:11",                         "dateModified": "2016-12-22 13:10:11",                         "publisher" : {                             "@type" : "Organization",                             "name" : "Estrella Digital",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "Las propias v&iacute;ctimas sorprendieron con el m&oacute;vil en la mano al hombre, de nacionalidad colombiana,&nbsp;cuando captaba las im&aacute;genes tras haberse colado en el cuarto de ba&ntilde;o de mujeres "                     }                     </script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.1482393902.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1482393902.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.1482393902.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/36855242/Estrelladigital_roba_noticias',[[300,250], [300,600]], 'zone_302846').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>

<link rel="canonical" href="http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="espanha" data-category="espanha">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>

    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad active ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section deportes  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section financiero-digital  ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    



    <div class="container main-container">
        <div class="custom-container">

            
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/1278" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/1280" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
        </div>
    </div>
</div>
    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Jueves, 22  de Diciembre de 2016 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                                                                
                <li class="actualidad   active active-espanha bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class="active"  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="deportes    bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class=""  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="financiero-digital    bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class=""  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="china    bg-china" data-category="china">
                    <a class="border-china" href="/blog/section/china"
                        title="Ver sección 'China'" >China</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
            </div>


            
<div id="main" class="row article frontpage-35"  data-category="espanha">
    <div class="top-espanha col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-espanha colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html" title="Gordo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122214554980659.jpg"  alt="Gordo">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html">Los "bombos locos" y las" niñas de la suerte" protagonizan la lotería de Navidad</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-espanha colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ano-negro-carreteras/20161222134432308467.html" title="Brutal accidemte">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122213435961763.jpg"  alt="Brutal accidemte">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/espanha/ano-negro-carreteras/20161222134432308467.html">Año negro en las carreteras</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-espanha colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/juez-deja-libertad-fianza-exlider-manos-limpias/20161222130127308461.html" title="Miguel Bernard.jpg">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2015/11/04/2015110411515620572.jpg"  alt="Miguel Bernard.jpg">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/espanha/juez-deja-libertad-fianza-exlider-manos-limpias/20161222130127308461.html">El juez deja en libertad bajo fianza al exlíder de Manos Limpias</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-espanha colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/gordo-navidad-suerte-echada/20161222084455308435.html" title="Gordo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122212154436962.jpg"  alt="Gordo">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/espanha/gordo-navidad-suerte-echada/20161222084455308435.html">66.513: el Gordo cae íntegro en Madrid</a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content espanha col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-308463" class="article-308463 format category-35">
                <h3 class="subtitle colorize-text">CON SU TELÉFONO MÓVIL</h3>
                                    <h2 class="title">Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante</h2>
                                <div class="summary"><p>Las propias v&iacute;ctimas sorprendieron con el m&oacute;vil en la mano al hombre, de nacionalidad colombiana,&nbsp;cuando captaba las im&aacute;genes tras haberse colado en el cuarto de ba&ntilde;o de mujeres</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="author-name">
                            <a href="/author/estrella.digital" target="_blank" title="estrella.digital">
                                Estrella Digital
                            </a>
                            <span class="agency"> | EFE</span>                        </span>
                        <br>
                                                <span class="content-time"> 22/12/2016 | 13:10 h. </span>
                    </div>
                                            <div class="tools">
    <ul class="list-inline">
                <li><a href="#comentarios" class="jump-on-click" title="Ver los comentarios"><i class="fa fa-comment"></i></a></li>
        <li><a href="#" class="increase-text"><i class="fa fa-search-plus"></i></a></li>
        <li><a href="#" class="decrease-text"><i class="fa fa-search-minus"></i></a></li>
    </ul>
</div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=detenido&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="detenido">detenido</a> <a  class="tags"   href="/search/google?q=grabar&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="grabar">grabar</a> <a  class="tags"   href="/search/google?q=mujeres&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="mujeres">mujeres</a> <a  class="tags"   href="/search/google?q=aseos&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="aseos">aseos</a> <a  class="tags"   href="/search/google?q=alicante&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="alicante">alicante</a> 
                    </div>
                </div>
                                
                            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body espanha" id="idcontenedorads">
                        
                        <p>Un hombre de 30 a&ntilde;os ha sido detenido por, presuntamente, utilizar su tel&eacute;fono m&oacute;vil para grabar a varias mujeres semidesnudas en los aseos de la estaci&oacute;n de tren de la ciudad de Alicante.<br />
<br />
Seg&uacute;n la Polic&iacute;a Nacional, las propias v&iacute;ctimas sorprendieron con el m&oacute;vil en la mano al hombre, de nacionalidad colombiana, el pasado d&iacute;a 20 al mediod&iacute;a cuando captaba las im&aacute;genes tras haberse colado en el cuarto de ba&ntilde;o de mujeres.<br />
<br />
Las v&iacute;ctimas dieron la voz de alarma y acudieron los vigilantes de seguridad de la estaci&oacute;n y agentes de la Brigada M&oacute;vil; aunque el hombre emprendi&oacute; la huida, fue capturado en las inmediaciones.<br />
<br />
El hombre admiti&oacute; a los agentes haber accedido al interior del ba&ntilde;o para espiar a las chicas y grabarlas con su tel&eacute;fono m&oacute;vil, por lo que fue detenido y puesto a disposici&oacute;n del juzgado de guardia de la ciudad por un supuesto delito de atentado contra la intimidad.</p><div id="ad-306900" class="ad_in_column ad_horizontal_marker" style="text-align:center;"><iframe src="/ads/get/306900" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-espanha">
                            
<div class="sharrre" data-ctitle=" | Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante"
                     data-title="veces compartido" data-url="http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html"></div>
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ra-537b628027302798" defer="defer"></script>

<div class="utilities-box">
        <div><a href="/content/share-by-email/308463" data-url="/content/share-by-email/308463" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-308463" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>

</div>
                            <div class="ad-skyscraper-body">
                                <iframe src="/ads/get/204709" scrolling="no" style="width:120px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe>                            </div>
                        </div>
                    </div>
                </div>
                            </div>
                        <div class="horizontal-tools">
    <div class="social-networks network-actions">
        <ul class="list-inline">
            <li class="facebook">
                <a class="btn btn-default btn-xs facebook" href="http://www.facebook.com/sharer.php?u=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-facebook-square"></i> Facebook
                </a>
            </li>
                         <li class="twitter">
                <a class="btn btn-default btn-xs twitter" data-hashtags=" " href="https://twitter.com/share?url=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html&amp;via=estrelladigital&amp;text=Detenido por grabar a mujeres en los aseos de la estación de tren de Alicante&amp;hashtags= | " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-twitter"></i> Twitter
                </a>
            </li>

            <li class="google-plus">
                <a class="btn btn-default btn-xs google-plus" href="https://plus.google.com/share?url=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i> Google+
                </a>
            </li>

            <li class="linkedin">
                <a class="btn btn-default btn-xs linkedin" href="http://www.linkedin.com/shareArticle?url=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-linkedin"></i> Linkedin
                </a>
            </li>
            <li class="whatsapp">
              <a class="btn btn-default btn-xs whatsapp" href="whatsapp://send?text=Detenido+por+grabar+a+mujeres+en+los+aseos+de+la+estaci%C3%B3n+de+tren+de+Alicante%20-%20http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html"><span class="share"><i class="fa fa-whatsapp"></i> Whatsapp </span>
              </a>
            </li>
            <li class="meneame">
                <a class="btn btn-default btn-xs meneame" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa custom-meneame"></i> Menéame</a>
            </li>

            <li class="share-mail">
                <a class="btn btn-default btn-xs button-share-by-email" href="/content/share-by-email/308463" data-url="/content/share-by-email/308463"  data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                    <i class="fa fa-envelope"></i> Enviar</a>

            </li>

        </ul>
    </div>
</div>

                        <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon espanha">
            Más noticias
        </span>
    </div>
    <div class="row">
                             <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html" title="Los bombos locos y las niñas de la suerte protagonizan la lotería de Navidad">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122214554980659.jpg"  alt="Los bombos locos y las niñas de la suerte protagonizan la lotería de Navidad">
                        
                    </figure>
                </a>
                <a href="/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html" title="Los bombos locos y las niñas de la suerte protagonizan la lotería de Navidad">
                   Los "bombos locos" y las" niñas de la suerte" protagonizan la lotería de Navidad
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/espanha/psoe-no-admite-chantajes-ni-presiones-presupuestos/20161222141412308469.html" title="El PSOE no admite chantajes ni presiones sobre los presupuestos">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2013/12/05/2013120521405394872.jpg"  alt="El PSOE no admite chantajes ni presiones sobre los presupuestos">
                        
                    </figure>
                </a>
                <a href="/articulo/espanha/psoe-no-admite-chantajes-ni-presiones-presupuestos/20161222141412308469.html" title="El PSOE no admite chantajes ni presiones sobre los presupuestos">
                   El PSOE no admite "chantajes ni presiones" sobre los presupuestos
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/espanha/ano-negro-carreteras/20161222134432308467.html" title="Año negro en las carreteras">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122213435961763.jpg"  alt="Año negro en las carreteras">
                        
                    </figure>
                </a>
                <a href="/articulo/espanha/ano-negro-carreteras/20161222134432308467.html" title="Año negro en las carreteras">
                   Año negro en las carreteras
                </a>
            </div>
                                       </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        </article>

        <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <iframe src="/ads/get/1285" scrolling="no" style="width:650px; height:300px; max-width:100%; overflow: hidden;border:none"></iframe>
    </div>
</div>

        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/espanha/detenido-grabar-mujeres-aseos-estacion-tren-alicante/20161222131011308463.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">

                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                        <div class="content-media 308473">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html" title="Gordo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122214554980659.jpg"  alt="Gordo">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 308434">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/ayuntamiento-madrid-activa-restricciones-trafico-contaminacion/20161222083343308434.html" title="contaminacion.jpg">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2015/12/06/2015120610385989255.jpg"  alt="contaminacion.jpg">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 307300">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/sierra-avila-zona-minada/20161212155015307300.html" title="mina">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/12/2016121212065154878.jpg"  alt="mina">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 308079">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/cae-banda-mas-activa-timo-cartas-nigerianas/20161219114559308079.html" title="nigerianas">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/19/2016121911434282549.jpg"  alt="nigerianas">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 308245">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/confidencial/nicolas-maduro-sopla-numeros-loteria-navidena-bertin-osborne/20161220164004308245.html" title="bertín">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/20/2016122016385451767.jpg"  alt="bertín">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 308297">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/bolardos-y-mas-policias-blindar-accesos-eventos-navidenos/20161221091332308297.html" title="Nochevieja">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/21/2016122108384397519.jpg"  alt="Nochevieja">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 307872">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/reto-combatientes-tengan-mejor-formacion-mental/20161216172941307872.html" title="50años_psicología">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/16/2016121617295852005.jpg"  alt="50años_psicología">
                            </a>
                        </figure>
                    </div>
                                                    </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="308473">
                        <a href="http://www.estrelladigital.es/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html">Los "bombos locos" y las" niñas de la suerte" protagonizan la lotería de Navidad</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308434">
                        <a href="http://www.estrelladigital.es/articulo/madrid/ayuntamiento-madrid-activa-restricciones-trafico-contaminacion/20161222083343308434.html">Madrid activa las restricciones al tráfico por alta contaminación</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308423">
                        <a href="http://www.estrelladigital.es/articulo/espanha/cifuentes-tumba-expediente-cesion-terrenos-peineta-atletico/20161221202440308423.html">Cifuentes 'tumba' el plan para la Peineta y amenaza la llegada del Atlético</a>
                    </div>
                                    <div class="content hover content-title  " data-id="307300">
                        <a href="http://www.estrelladigital.es/articulo/espanha/sierra-avila-zona-minada/20161212155015307300.html">Un campo de minas en la Sierra de Ávila</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308079">
                        <a href="http://www.estrelladigital.es/articulo/espanha/cae-banda-mas-activa-timo-cartas-nigerianas/20161219114559308079.html">Cae la banda más activa del timo de las cartas nigerianas</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308406">
                        <a href="http://www.estrelladigital.es/articulo/espanha/golpe-mortal-legado-soria/20161221181654308406.html">Golpe mortal al legado de Soria</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308245">
                        <a href="http://www.estrelladigital.es/articulo/confidencial/nicolas-maduro-sopla-numeros-loteria-navidena-bertin-osborne/20161220164004308245.html">Bertín asegura que Maduro le ha revelado los números de la Lotería de Navidad</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308297">
                        <a href="http://www.estrelladigital.es/articulo/espanha/bolardos-y-mas-policias-blindar-accesos-eventos-navidenos/20161221091332308297.html">Bolardos y más policías para blindar los accesos a eventos navideños</a>
                    </div>
                                    <div class="content hover content-title  " data-id="308415">
                        <a href="http://www.estrelladigital.es/articulo/espanha/anciana-deja-840-000-euros-herencia-residencia/20161221191210308415.html">Una anciana deja 840.000 euros en herencia para su residencia</a>
                    </div>
                                    <div class="content hover content-title  " data-id="307872">
                        <a href="http://www.estrelladigital.es/articulo/espanha/reto-combatientes-tengan-mejor-formacion-mental/20161216172941307872.html">“El reto es que los combatientes tengan la mejor formación mental”</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/282153" scrolling="no" style="width:350px; height:100px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/1283" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-104">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/motor/ron-dennis-planea-venganza-mclaren-honda/20161221173027308373.html" title="ron dennis">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/21/2016122117240326526.png"  alt="ron dennis">
                            </a>
                        </figure>
                                        <a title="Ron Dennis planea su venganza contra McLaren-Honda" href="/articulo/motor/ron-dennis-planea-venganza-mclaren-honda/20161221173027308373.html"><span class="res-article" ></span>Ron Dennis planea su venganza contra McLaren-Honda</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/miguel-angel-silvestre-comparte-novia-cristiano-ronaldo/20161221170322308367.html" title="miguel">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/21/2016122117030032557.jpg"  alt="miguel">
                            </a>
                        </figure>
                                        <a title="Miguel Ángel Silvestre comparte novia con Cristiano Ronaldo" href="/articulo/television/miguel-angel-silvestre-comparte-novia-cristiano-ronaldo/20161221170322308367.html"><span class="res-article" ></span>Miguel Ángel Silvestre 'comparte' novia con Cristiano Ronaldo</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/sierra-avila-zona-minada/20161212155015307300.html" title="mina">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/12/2016121212065154878.jpg"  alt="mina">
                            </a>
                        </figure>
                                        <a title="Un campo de minas en la Sierra de Ávila" href="/articulo/espanha/sierra-avila-zona-minada/20161212155015307300.html"><span class="res-article" ></span>Un campo de minas en la Sierra de Ávila</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/asesinan-martillazos-exconcursante-reality/20161221184655308411.html" title="lisa">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/21/2016122118463944423.jpg"  alt="lisa">
                            </a>
                        </figure>
                                        <a title="Asesinan a martillazos a una exconcursante de un reality" href="/articulo/television/asesinan-martillazos-exconcursante-reality/20161221184655308411.html"><span class="res-article" ></span>Asesinan a martillazos a una exconcursante de un reality</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/golpe-mortal-legado-soria/20161221181654308406.html" title="legado_soria">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/21/2016122118532157290.jpg"  alt="legado_soria">
                            </a>
                        </figure>
                                        <a title="Golpe mortal al legado de Soria" href="/articulo/espanha/golpe-mortal-legado-soria/20161221181654308406.html"><span class="res-article" ></span>Golpe mortal al legado de Soria</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/pillan-ropa-y-peluca-cantante-sia/20161216104255307781.html" title="1481646175_804345_1481646424_noticia_normal">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/16/2016121610422026578.jpg"  alt="1481646175_804345_1481646424_noticia_normal">
                            </a>
                        </figure>
                                        <a title="Pillan sin ropa y sin peluca a la cantante Sia" href="/articulo/corazon/pillan-ropa-y-peluca-cantante-sia/20161216104255307781.html"><span class="res-article" ></span>Pillan sin ropa y sin peluca a la cantante Sia</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/telecinco-carga-salvame-deluxe/20161216164855307865.html" title="salvame">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/16/2016121616464550802.png"  alt="salvame">
                            </a>
                        </figure>
                                        <a title="Telecinco se carga Sálvame Deluxe" href="/articulo/television/telecinco-carga-salvame-deluxe/20161216164855307865.html"><span class="res-article" ></span>Telecinco se carga Sálvame Deluxe</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/carmena-clausura-restaurantes-y-envia-200-personas-paro/20161220191136308275.html" title="callejon_los_gallos">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/20/2016122019254274415.jpg"  alt="callejon_los_gallos">
                            </a>
                        </figure>
                                        <a title="Carmena clausura cuatro restaurantes y envía a 200 personas al paro" href="/articulo/madrid/carmena-clausura-restaurantes-y-envia-200-personas-paro/20161220191136308275.html"><span class="res-article" ></span>Carmena clausura cuatro restaurantes y envía a 200 personas al paro</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/esconde-detras-ruptura-berta-vazquez-y-mario-casas/20161216095156307770.html" title="Actualidad_113499978_3095242_1706x960">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/16/2016121609565558658.jpg"  alt="Actualidad_113499978_3095242_1706x960">
                            </a>
                        </figure>
                                        <a title="Lo que se esconde detrás de la ruptura de Berta Vázquez y Mario Casas" href="/articulo/corazon/esconde-detras-ruptura-berta-vazquez-y-mario-casas/20161216095156307770.html"><span class="res-article" ></span>Lo que se esconde detrás de la ruptura de Berta Vázquez y Mario Casas</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/ciencia-y-tecnologia/descargar-aplicaciones-mas-rapido-play-store/20161219115254308080.html" title="play store.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/04/23/2016042313531483997.jpg"  alt="play store.jpg">
                            </a>
                        </figure>
                                        <a title="Descargar aplicaciones más rápido en la Play Store" href="/articulo/ciencia-y-tecnologia/descargar-aplicaciones-mas-rapido-play-store/20161219115254308080.html"><span class="res-article" ></span>Descargar aplicaciones más rápido en la Play Store</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html" title="Gordo">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122214554980659.jpg"  alt="Gordo">
                            </a>
                        </figure>
                                                 <a title="Los bombos locos y las niñas de la suerte protagonizan la lotería de Navidad" href="/articulo/espanha/bombos-locos-y-ninas-suerte-2016/20161222145339308473.html"><span class="res-article" ></span>Los "bombos locos" y las" niñas de la suerte" protagonizan la lotería de Navidad</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/moya-viene-apretarle-tuercas-nadal/20161222145121308472.html" title="Nadal y Moyá son amigos fuera de la pista">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122214503473756.jpg"  alt="Nadal y Moyá son amigos fuera de la pista">
                            </a>
                        </figure>
                                                 <a title="Moyá viene a apretarle las tuercas a Nadal" href="/articulo/polideportivo/moya-viene-apretarle-tuercas-nadal/20161222145121308472.html"><span class="res-article" ></span>Moyá viene a apretarle las tuercas a Nadal</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/psoe-no-admite-chantajes-ni-presiones-presupuestos/20161222141412308469.html" title="pedrosaura_650.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2013/12/05/2013120521405394872.jpg"  alt="pedrosaura_650.jpg">
                            </a>
                        </figure>
                                                 <a title="El PSOE no admite chantajes ni presiones sobre los presupuestos" href="/articulo/espanha/psoe-no-admite-chantajes-ni-presiones-presupuestos/20161222141412308469.html"><span class="res-article" ></span>El PSOE no admite "chantajes ni presiones" sobre los presupuestos</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ano-negro-carreteras/20161222134432308467.html" title="Brutal accidemte">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/22/2016122213435961763.jpg"  alt="Brutal accidemte">
                            </a>
                        </figure>
                                                 <a title="Año negro en las carreteras" href="/articulo/espanha/ano-negro-carreteras/20161222134432308467.html"><span class="res-article" ></span>Año negro en las carreteras</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="El Partido Comunista reparte 56 millones en Granada" href="/articulo/espanha/partido-comunista-reparte-56-millones-granada/20161222133750308465.html"><span class="res-article" ></span>El Partido Comunista reparte 56 millones en Granada</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-104 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/1284" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        
        
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-161">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-161 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/1279" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/1281" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>            </div>
        </div>
    </div>
</div>
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><!-- <iframe> -->
<script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=25296"></script></div>    <div class="widget">  <div class="widget-next-previous bcolor-espanha">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/espanha/sanchez-despejara-incognita-candidatura-antes-fin-ano/20161222130810308462.html" title="Sánchez despejará la incógnita sobre su candidatura antes de fin de año">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/espanha/gordo-reparte-millones-psoe/20161222133452308464.html" title="El Gordo reparte millones en el PSOE">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>

    <script type="text/javascript" src="/themes/estrelladigital/js/functions.1482393902.js"  ></script>

    
    
        

                <script src="http://widget.smartycenter.com/player/intext/intext.min.js"></script>
        <script type="text/javascript">
          INTEX_DATA.init([{ element:'p', pos:'6', adcall:'http://frontal.idsp.smartycenter.com/es/@x31?AffiliateID=10146&source=intxt&kws=noticias' }]);
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1482393902.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '308463' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "espanha";
  _sf_async_config.authors = "Estrella Digital";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":145,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
