<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma - Deportes - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="Juegos,Madrid,COE,Blanco,olímpico" />
    <meta name="description" content="El presidente del COE urge una ley orgánica para dar la vuelta al modelo de gestión y financiación del deporte, en especial el olímpico
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="1900; url=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel="shortcut icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/estrelladigital/sections/ed-icon.png"/>
    
    <meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
    <meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="&quot;Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma&quot;">
<meta name="twitter:description" content="El presidente del COE urge una ley orgánica para dar la vuelta al modelo de gestión y financiación del deporte, en especial el olímpico">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html">
<meta name="twitter:image:src" content="http://www.estrelladigital.es/media/estrelladigital/images//2016/09/13//2016091319195082753.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="&quot;Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma&quot;" />
<meta property="og:description" content="El presidente del COE urge una ley orgánica para dar la vuelta al modelo de gestión y financiación del deporte, en especial el olímpico" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="http://www.estrelladigital.es/media/estrelladigital/images/2016/09/13/2016091319195082753.jpg" />
<meta property="og:image:width" content="730"/>
<meta property="og:image:height" content="370"/>
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html"                         },                         "headline": "&quot;Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma&quot;",                         "author" : {                             "@type" : "Person",                             "name" : "José Casanate"                         },                         "datePublished" : "2016-09-13 19:22:30",                         "dateModified": "2016-09-13 19:48:59",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.estrelladigital.es/media/estrelladigital/images/2016/09/13/2016091319195082753.jpg",                             "height": 370,                             "width": 730                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Estrella Digital",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El presidente del COE urge una ley org&aacute;nica para dar la vuelta al modelo de gesti&oacute;n y financiaci&oacute;n del deporte, en especial el ol&iacute;mpico  "                     }                     </script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.1473352683.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1473352683.css" />

    <link rel="stylesheet" href="#not-found-" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.1473352683.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<link rel="canonical" href="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="deportes" data-category="deportes">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section deportes active  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section financiero-digital  ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    



    <div class="container main-container">
        <div class="custom-container">

            
    <div class="ads">
        

    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Martes, 13  de Septiembre de 2016 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                        
                <li class="actualidad    bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class=""  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="deportes active   bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class=""  data-category="juegos-olimpicos-rio-2016">
                            <a href="/seccion/juegos-olimpicos-rio-2016/"
                                title="Ver sección 'Juegos Olímpicos Río 2016'"> Juegos Olímpicos Río 2016</a>
                        </li>
                                                <li class=""  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="financiero-digital    bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class=""  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
            </div>


            
<div id="main" class="row article frontpage-22"  data-category="deportes">
    <div class="top-deportes col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-deportes colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" title="alejandro blanco">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091319195082753.jpg"  alt="alejandro blanco">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html">"Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma"</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-deportes colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/deportes/fecha-marcada-rojo-jose-manuel-candon/20160816195959294503.html" title="2016042920015298616">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/16/2016081619584133709.jpg"  alt="2016042920015298616">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/deportes/fecha-marcada-rojo-jose-manuel-candon/20160816195959294503.html">La fecha marcada en rojo del teniente José Manuel Candón</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-deportes colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/deportes/maialen-chourraut-tambien-oro/20160811203004294211.html" title="RIOEC881DHXZ9_768x432">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/11/2016081120305767555.jpg"  alt="RIOEC881DHXZ9_768x432">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/deportes/maialen-chourraut-tambien-oro/20160811203004294211.html">Maialen también es de oro</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-deportes colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/deportes/rafa-nadal-derrota-simon-sets/20160811183544294196.html" title="RIOEC871GMXK4_768x432">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/11/2016081118512420163.jpg"  alt="RIOEC871GMXK4_768x432">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/deportes/rafa-nadal-derrota-simon-sets/20160811183544294196.html">Nadal derrota a Simon en dos sets y se mete en cuartos</a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content deportes col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-296982" class="article-296982 format category-22">
                <h3 class="subtitle colorize-text">ALEJANDRO BLANCO, EN LOS DESAYUNOS DE BABELIA</h3>
                                    <h2 class="title">"Madrid debe presentarse a los JJ.OO de 2028 aunque ahora no hay políticos con carisma"</h2>
                                <div class="summary"><p>El presidente del COE urge una ley org&aacute;nica para dar la vuelta al modelo de gesti&oacute;n y financiaci&oacute;n del deporte, en especial el ol&iacute;mpico</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> | José Casanate</span>                        <br>
                                                <span class="content-time"> 13/09/2016 | 19:29 h. </span>
                    </div>
                                            <div class="tools">
    <ul class="list-inline">
                <li><a href="#comentarios" class="jump-on-click" title="Ver los comentarios"><i class="fa fa-comment"></i></a></li>
        <li><a href="#" class="increase-text"><i class="fa fa-search-plus"></i></a></li>
        <li><a href="#" class="decrease-text"><i class="fa fa-search-minus"></i></a></li>
    </ul>
</div>
                                        <div class="metadata">
                         <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=017566137222422066133:gpzo-lmut-w&amp;q=Juegos" title="Juegos">Juegos</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=017566137222422066133:gpzo-lmut-w&amp;q=Madrid" title="Madrid">Madrid</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=017566137222422066133:gpzo-lmut-w&amp;q=COE" title="COE">COE</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=017566137222422066133:gpzo-lmut-w&amp;q=Blanco" title="Blanco">Blanco</a>  <a  class="tags"  href="/search/google?cx=&amp;ie=UTF-8&amp;key=017566137222422066133:gpzo-lmut-w&amp;q=ol&iacute;mpico" title="olímpico">olímpico</a> 
                    </div>
                </div>
                                
                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/estrelladigital/images/2016/09/13/2016091319195082753.jpg" title="Alejandro Blanco, presidente del Comité Olímpico Español." alt="Alejandro Blanco, presidente del Comité Olímpico Español."  class="kalooga_15177" />
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Alejandro Blanco, presidente del Comité Olímpico Español.
                    </figcaption>
                                    </div>
                            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body deportes" id="idcontenedorads">
                        
                        <p>&quot;Madrid sigue teniendo todas las infraestructuras necesarias preparadas y listas. Todas. <strong>&iexcl;Claro que deber&iacute;a ir a una cuarta candiatura a los JJ.OO. en el a&ntilde;o 2028 o en el 2032!</strong> Pero hoy no veo a ning&uacute;n pol&iacute;tico con carisma para liderarla&quot;, ha manifestado esa&nbsp;ma&ntilde;ana <strong>Alejandro Blanco</strong>, presidente de <strong>Comit&eacute; Ol&iacute;mpico Espa&ntilde;ol (COE)</strong>, en los <strong>Desayunos de Babelia</strong>, que organiza el foro period&iacute;stico <strong>The Experience Club </strong>perteneciente a Madrid Foro Empresarial (MFE).</p>

<p>Todav&iacute;a con el orgullo, y el regusto, de los resultados de los equipos espa&ntilde;oles en <strong>R&iacute;o 2016</strong>, Blanco reclama &quot;un mayor esfuerzo institucional, pol&iacute;tico y econ&oacute;mico&quot; para nuestro deporte ol&iacute;mpico.&nbsp;&nbsp;Diecisiete medallas en la &uacute;ltima cita ol&iacute;mpica (7 de oro, 4 de plata y 6 bronces) son, para &eacute;l, &quot;un milagro&quot; ante el raqu&iacute;tico presupuesto que les llega.<strong> &quot;Otros pa&iacute;ses tienen ocho o diez veces m&aacute;s, como m&iacute;nimo pero, pese a todo, ah&iacute; est&aacute;n nuestros resultados&quot;</strong>,ha dicho. Y un dato esclarecedor: &quot;En 2015 el dinero en euros fue el equivalente en pesetas al de 1986&quot;, recuerda.&nbsp;</p>

<p>A su juicio, la sombra de<strong> Barcelona</strong> sigue siendo muy alargada, para bien. Pero eso determina un &quot;pacto no escrito&quot; en el cambio y la rotaci&oacute;n de continentes a la hora de elegir pa&iacute;s candidato independientemente de si se han hecho o no los deberes. <strong>Alejandro Blanco</strong> lo sabe y lo repite hasta la saciedad porque ha sido el caso de Madrid en, al menos, dos ocasiones: instalaciones listas, sue&ntilde;o ol&iacute;mpico al garete.</p>

<p>El presidente del <strong>COE</strong>, por ello, echa en falta pol&iacute;ticos que se empe&ntilde;en, se ilusionen y se impliquen. Recuerda, por ejemplo, a dos alcaldes madrile&ntilde;os<strong>: Jos&eacute; Mar&iacute;a &Aacute;lvarez del Manzano</strong> y a<strong> Alberto Ruiz Galllard&oacute;n</strong>. &quot;Todos sabemos -dice-&nbsp;que la candidatura ol&iacute;mpica la pide el ayuntamiento de turno y el Gobierno central es quien la que la garantiza&quot; para a&ntilde;adir, de inmediato, que &quot;hasta el momento no ha habido ning&uacute;n contacto con la alcaldesa Manuela Carmena&quot;. Tampoco ello coge por sorpresa a nadie, especialmente a los deportistas, sabido el nulo entusiasmo de equipo de Ahora Madrid por los <strong>Juegos de R&iacute;o de Janeiro</strong>.</p>

<p><strong>Alejandro Blanco aboga por una ley org&aacute;nica para cambiar de modelo de gesti&oacute;n en el deporte ol&iacute;mpico</strong>, &quot;algo que no facilita la actual situaci&oacute;n pol&iacute;tica&quot;, confiesa. &quot;Una norma com&uacute;n -asegura-&nbsp;que propicie una adecuada financiaci&oacute;n y que la programe con todas las garant&iacute;as. Y que, adem&aacute;s de aumentar el presupuesto, las empresas puedan distribuir con transparencia ese dinero a los deportes&quot;. Lo que no es de recibo, a su juicio, es que muchos deportistas ol&iacute;mpicos tengan que pagarse su carrera; o ellos o sus familiares. &quot;Incluso, como en otros tantos casos, son empresas, clubes, y organizaciones modestas las que contribuyen a la formaci&oacute;n de los deportistas sin pedir, ni recibir, nada a cambio&quot;, explica el responsable ol&iacute;mpico.</p>

<p>&iquest;Se ha criticado que la<strong> Casa Real</strong> no acudiera a R&iacute;o de Janeiro?. <strong>Blanco</strong> no duda del &quot;apoyo institucional de la Monarqu&iacute;a&quot; hacia el olimpismo. Es m&aacute;s, insiste en que &quot;Felipe VI es el gran abanderado y el mejor referente. No s&eacute; porqu&eacute; no habr&aacute; estado all&iacute; pero tanto &eacute;l como la Reina han estado informados de todo y en todo momento porque as&iacute; nos lo ped&iacute;an. Adem&aacute;s, se preocupaban tanto de los deportistas que ganaban como de los que no&quot;.&nbsp;</p>

<p>&iquest;Ha habido alg&uacute;n momento delicado en <strong>R&iacute;o 2016</strong> por ideolog&iacute;a separatista? <strong>La respuesta de Blanco ha sido un &quot;no&quot; rotundo</strong>. &quot;Todos nos sent&iacute;amos orgullosos de ser espa&ntilde;oles. En el<strong> COE</strong> todos representamos a Espa&ntilde;a. Cuando ha sonado el himno y ha subido la bandera, lloraba todo el mundo&quot;.</p>

                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-deportes">
                            
<div class="sharrre" data-ctitle=" | Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma"
                     data-title="veces compartido" data-url="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html"></div>
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ra-537b628027302798" defer="defer"></script>

<div class="utilities-box">
        <div><a href="/content/share-by-email/296982" data-url="/content/share-by-email/296982" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-296982" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>

</div>
                            <div class="ad-skyscraper-body">
                                                            </div>
                        </div>
                    </div>
                </div>
                            </div>
                        <div class="horizontal-tools">
    <div class="social-networks network-actions">
        <ul class="list-inline">
            <li class="facebook">
                <a class="btn btn-default btn-xs facebook" href="http://www.facebook.com/sharer.php?u=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-facebook-square"></i> Facebook
                </a>
            </li>
                         <li class="twitter">
                <a class="btn btn-default btn-xs twitter" data-hashtags=" " href="https://twitter.com/share?url=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html&amp;via=estrelladigital&amp;text=&quot;Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma&quot;&amp;hashtags= | " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-twitter"></i> Twitter
                </a>
            </li>

            <li class="google-plus">
                <a class="btn btn-default btn-xs google-plus" href="https://plus.google.com/share?url=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i> Google+
                </a>
            </li>

            <li class="linkedin">
                <a class="btn btn-default btn-xs linkedin" href="http://www.linkedin.com/shareArticle?url=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-linkedin"></i> Linkedin
                </a>
            </li>
            <li class="whatsapp">
              <a class="btn btn-default btn-xs whatsapp" href="whatsapp://send?text=%22Madrid+debe+presentarse+a+los+JJ.OO+de+2028+aunque+no+hay+pol%C3%ADticos+con+carisma%22%20-%20http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html"><span class="share"><i class="fa fa-whatsapp"></i> Whatsapp </span>
              </a>
            </li>
            <li class="meneame">
                <a class="btn btn-default btn-xs meneame" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa custom-meneame"></i> Menéame</a>
            </li>

            <li class="share-mail">
                <a class="btn btn-default btn-xs button-share-by-email" href="/content/share-by-email/296982" data-url="/content/share-by-email/296982"  data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                    <i class="fa fa-envelope"></i> Enviar</a>

            </li>

        </ul>
    </div>
</div>

                        <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon deportes">
            Más noticias
        </span>
    </div>
    <div class="row">
                             <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/deportes/fecha-marcada-rojo-jose-manuel-candon/20160816195959294503.html" title="La fecha marcada en rojo del teniente José Manuel Candón">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/16/2016081619584133709.jpg"  alt="La fecha marcada en rojo del teniente José Manuel Candón">
                        
                    </figure>
                </a>
                <a href="/articulo/deportes/fecha-marcada-rojo-jose-manuel-candon/20160816195959294503.html" title="La fecha marcada en rojo del teniente José Manuel Candón">
                   La fecha marcada en rojo del teniente José Manuel Candón
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/deportes/maialen-chourraut-tambien-oro/20160811203004294211.html" title="Maialen también es de oro">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/11/2016081120305767555.jpg"  alt="Maialen también es de oro">
                        
                    </figure>
                </a>
                <a href="/articulo/deportes/maialen-chourraut-tambien-oro/20160811203004294211.html" title="Maialen también es de oro">
                   Maialen también es de oro
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/deportes/rafa-nadal-derrota-simon-sets/20160811183544294196.html" title="Nadal derrota a Simon en dos sets y se mete en cuartos">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/11/2016081118512420163.jpg"  alt="Nadal derrota a Simon en dos sets y se mete en cuartos">
                        
                    </figure>
                </a>
                <a href="/articulo/deportes/rafa-nadal-derrota-simon-sets/20160811183544294196.html" title="Nadal derrota a Simon en dos sets y se mete en cuartos">
                   Nadal derrota a Simon en dos sets y se mete en cuartos
                </a>
            </div>
                                       </div>
</div>
        </article>

        
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">

                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                                                            <div class="content-media 296911">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/fiscalia-niega-pacto-matas-eludir-carcel-cambio-confesar/20160913124007296911.html" title="matas_650.jpg">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2014/01/16/2014011620161360556.jpg"  alt="matas_650.jpg">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 296752">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/caida-brusca-temperaturas-partir-manhana/20160912093913296752.html" title="lluvia.jpg">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/01/10/2016011021523663972.jpg"  alt="lluvia.jpg">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 296854">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/confidencial/no-visita-pablo-iglesias-papa/20160912195428296854.html" title="Iglesias_lcdm">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/12/2016091219495550559.jpg"  alt="Iglesias_lcdm">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 296834">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ferroviarios-reniegan-cambio-maquinista-frontera-impuso-pastor/20160912175050296834.html" title="ana_pastor">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/12/2016091219233449927.jpg"  alt="ana_pastor">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 296842">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/suspenden-becerrada-vizkaia-porque-iba-torear-ninho-once-anhos/20160912185246296842.html" title="alberto-donaire_7840_1">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/12/2016091218555141143.jpg"  alt="alberto-donaire_7840_1">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 296872">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/rivera-convoca-rajoy-y-sanchez-mesa-25s/20160913095515296872.html" title="rivera">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091309572746798.jpg"  alt="rivera">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 296859">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/incendio-poligono-industrial-prado-overa-leganes/20160912201332296859.html" title="fuego">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/12/2016091220110352943.jpg"  alt="fuego">
                            </a>
                        </figure>
                    </div>
                                                    </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="296908">
                        <a href="http://www.estrelladigital.es/articulo/espanha/supremo-investigara-rita-barbera-blanqueo-capitales/20160913122505296908.html">El Supremo investigará a Rita Barberá por blanqueo de capitales</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296911">
                        <a href="http://www.estrelladigital.es/articulo/espanha/fiscalia-niega-pacto-matas-eludir-carcel-cambio-confesar/20160913124007296911.html">La Fiscalía niega un pacto con Matas para eludir la cárcel a cambio de confesar</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296752">
                        <a href="http://www.estrelladigital.es/articulo/espanha/caida-brusca-temperaturas-partir-manhana/20160912093913296752.html">Llega el tiempo otoñal: caída brusca de las temperaturas a partir de mañana</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296854">
                        <a href="http://www.estrelladigital.es/articulo/confidencial/no-visita-pablo-iglesias-papa/20160912195428296854.html">La no visita de Iglesias al Papa</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296834">
                        <a href="http://www.estrelladigital.es/articulo/espanha/ferroviarios-reniegan-cambio-maquinista-frontera-impuso-pastor/20160912175050296834.html">Los ferroviarios reniegan del maquinista único que impuso Ana Pastor en el Tren Celta</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296895">
                        <a href="http://www.estrelladigital.es/articulo/espanha/barcenas-retira-acusacion-pp-borrado-ordenadores/20160913111051296895.html">Bárcenas retira la acusación al PP por el borrado de sus ordenadores</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296722">
                        <a href="http://www.estrelladigital.es/articulo/espanha/detenido-hombre-agredir-sexualmente-discapacitada-psiquica/20160911110500296722.html">Detenido un hombre por agredir sexualmente a una discapacitada psíquica</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296842">
                        <a href="http://www.estrelladigital.es/articulo/espanha/suspenden-becerrada-vizkaia-porque-iba-torear-ninho-once-anhos/20160912185246296842.html">Suspenden una becerrada en Bizkaia porque iba a torear un niño de once años</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296872">
                        <a href="http://www.estrelladigital.es/articulo/espanha/rivera-convoca-rajoy-y-sanchez-mesa-25s/20160913095515296872.html">Rivera convoca a Rajoy y Sánchez a una 'mesa a tres' después del 25S</a>
                    </div>
                                    <div class="content hover content-title  " data-id="296859">
                        <a href="http://www.estrelladigital.es/articulo/madrid/incendio-poligono-industrial-prado-overa-leganes/20160912201332296859.html">Bomberos y helicópteros para apagar un fuego en Prado Overa</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        
        <div class="widget"><div class="widget-tienda clearfix">
    <div class="widget-content">
    <iframe src="http://www.latiendaestrella.com/e/" frameborder="0" allowtransparency="true" style="width:100%;min-height:250px; border:none;" width="300" height="680" scrolling="no"></iframe>
    </div>
</div>
</div>

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-63">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/tonhi-moreno-y-maria-casado-son-pareja/20160913122342296907.html" title="toñi-maria">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091312225438845.jpg"  alt="toñi-maria">
                            </a>
                        </figure>
                                        <a title="Toñi Moreno y María Casado son pareja" href="/articulo/corazon/tonhi-moreno-y-maria-casado-son-pareja/20160913122342296907.html"><span class="res-article" ></span>Toñi Moreno y María Casado son pareja</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/empresas/banco-popular-despedira-2-800-empleados/20160913125532296913.html" title="banco-popular">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/08/10/2016081016415573371.jpg"  alt="banco-popular">
                            </a>
                        </figure>
                                        <a title="Banco Popular prescindirá de 2.800 empleados" href="/articulo/empresas/banco-popular-despedira-2-800-empleados/20160913125532296913.html"><span class="res-article" ></span>Banco Popular prescindirá de 2.800 empleados</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ferroviarios-reniegan-cambio-maquinista-frontera-impuso-pastor/20160912175050296834.html" title="ana_pastor">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/12/2016091219233449927.jpg"  alt="ana_pastor">
                            </a>
                        </figure>
                                        <a title="Los ferroviarios reniegan del maquinista único que impuso Ana Pastor en el Tren Celta" href="/articulo/espanha/ferroviarios-reniegan-cambio-maquinista-frontera-impuso-pastor/20160912175050296834.html"><span class="res-article" ></span>Los ferroviarios reniegan del maquinista único que impuso Ana Pastor en el Tren Celta</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/antonio-banderas-asegura-enamoro-chica-cuando-aun-estaba-casado/20160913110221296890.html" title="banderas-nicole-cordon1-a">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091311013790492.jpg"  alt="banderas-nicole-cordon1-a">
                            </a>
                        </figure>
                                        <a title="Antonio Banderas asegura que se enamoró de su chica cuando aún estaba casado" href="/articulo/corazon/antonio-banderas-asegura-enamoro-chica-cuando-aun-estaba-casado/20160913110221296890.html"><span class="res-article" ></span>Antonio Banderas asegura que se enamoró de su chica cuando aún estaba casado</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/eva-gonzalez-pelea-antonio-burgos-traje-luces-marido/20160913131530296918.html" title="Captura de pantalla de 2016-09-13 13-11-20">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091313131086349.png"  alt="Captura de pantalla de 2016-09-13 13-11-20">
                            </a>
                        </figure>
                                        <a title="Eva González se pelea con Antonio Burgos por el traje de luces de su marido" href="/articulo/corazon/eva-gonzalez-pelea-antonio-burgos-traje-luces-marido/20160913131530296918.html"><span class="res-article" ></span>Eva González se pelea con Antonio Burgos por el traje de luces de su marido</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/hijos-rocio-carrasco-desolados-y-camareros-first-dates-enamoran/20160907133059296390.html" title="fotonoticia_20160907104330_980">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/07/2016090713323783581.jpg"  alt="fotonoticia_20160907104330_980">
                            </a>
                        </figure>
                                        <a title="Los hijos de Rocío Carrasco, desolados, y dos camareros de ‘First Dates’ se enamoran" href="/articulo/corazon/hijos-rocio-carrasco-desolados-y-camareros-first-dates-enamoran/20160907133059296390.html"><span class="res-article" ></span>Los hijos de Rocío Carrasco, desolados, y dos camareros de ‘First Dates’ se enamoran</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/17-concursantes-y-17-mentiras-asi-son-nuevos-participantes-gran-hermano/20160909093933296579.html" title="Captura de pantalla de 2016-09-09 09-28-09">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/09/2016090909342216846.png"  alt="Captura de pantalla de 2016-09-09 09-28-09">
                            </a>
                        </figure>
                                        <a title="17 concursantes y 17 mentiras: así son los nuevos participantes de Gran Hermano" href="/articulo/television/17-concursantes-y-17-mentiras-asi-son-nuevos-participantes-gran-hermano/20160909093933296579.html"><span class="res-article" ></span>17 concursantes y 17 mentiras: así son los nuevos participantes de 'Gran Hermano'</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/mcyd-pretende-eliminar-anho-nuevo-y-suplirlo-final-ramadan/20160907195651296448.html" title="Fátima">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/07/2016090719594862743.jpg"  alt="Fátima">
                            </a>
                        </figure>
                                        <a title="Musulmanes ceutíes quieren cambiar el festivo del Año Nuevo por el Ramadán" href="/articulo/espanha/mcyd-pretende-eliminar-anho-nuevo-y-suplirlo-final-ramadan/20160907195651296448.html"><span class="res-article" ></span>Musulmanes ceutíes quieren cambiar el festivo del Año Nuevo por el Ramadán</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/rocio-carrasco-casa-paulina-rubio-testigo/20160908100212296465.html" title="amador-mohedano-jose-fernando-olga-moreno-todos-hablan-de-la-boda-de-rocio-carrasco">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/08/2016090810005388098.jpg"  alt="amador-mohedano-jose-fernando-olga-moreno-todos-hablan-de-la-boda-de-rocio-carrasco">
                            </a>
                        </figure>
                                        <a title="Rocío Carrasco se casa con Paulina Rubio como testigo" href="/articulo/corazon/rocio-carrasco-casa-paulina-rubio-testigo/20160908100212296465.html"><span class="res-article" ></span>Rocío Carrasco se casa con Paulina Rubio como testigo</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/situacion-conchita-martinez-puede-romper-paz-tenis-espanhol/20160907132923296389.html" title="Conchita cuenta con el apoyo incondicional de Nadal">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/07/2016090713291129792.jpg"  alt="Conchita cuenta con el apoyo incondicional de Nadal">
                            </a>
                        </figure>
                                        <a title="La situación de Conchita Martínez puede romper la paz del tenis español" href="/articulo/polideportivo/situacion-conchita-martinez-puede-romper-paz-tenis-espanhol/20160907132923296389.html"><span class="res-article" ></span>La situación de Conchita Martínez puede romper la paz del tenis español</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/buenafuente-cree-tiene-toda-pinta-celebren-terceras-elecciones/20160913201641296989.html" title="lm_26_8">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091320161096613.jpg"  alt="lm_26_8">
                            </a>
                        </figure>
                                                 <a title="Buenafuente cree que tiene toda la pinta de que se celebren unas terceras elecciones" href="/articulo/television/buenafuente-cree-tiene-toda-pinta-celebren-terceras-elecciones/20160913201641296989.html"><span class="res-article" ></span>Buenafuente cree que "tiene toda la pinta" de que se celebren unas terceras elecciones</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/carmena-regularizara-okupas-viven-pisos-municipales/20160913200022296987.html" title="Carmena.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2015/11/24/2015112418435632217.jpg"  alt="Carmena.jpg">
                            </a>
                        </figure>
                                                 <a title="Carmena regularizará a los okupas que viven en pisos municipales" href="/articulo/madrid/carmena-regularizara-okupas-viven-pisos-municipales/20160913200022296987.html"><span class="res-article" ></span>Carmena regularizará a los 'okupas' que viven en pisos municipales</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html" title="alejandro blanco">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091319195082753.jpg"  alt="alejandro blanco">
                            </a>
                        </figure>
                                                 <a title="Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma" href="/articulo/deportes/madrid-debe-presentarse-jj-oo-2028-ahora-no-politicos-carisma/20160913192230296982.html"><span class="res-article" ></span>"Madrid debe presentarse a los JJ.OO de 2028 aunque no hay políticos con carisma"</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/galerna-inunda-bizkaia/20160913192123296981.html" title="CsPcRX5XYAQJuru">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/13/2016091319193786633.jpg"  alt="CsPcRX5XYAQJuru">
                            </a>
                        </figure>
                                                 <a title="La galerna inunda Bizkaia" href="/articulo/espanha/galerna-inunda-bizkaia/20160913192123296981.html"><span class="res-article" ></span>La galerna 'inunda' Bizkaia</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/lado-mas-saludable-ruth-beitia/20160913190815296976.html" title="beitia.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2015/08/29/2015082914000075543.jpg"  alt="beitia.jpg">
                            </a>
                        </figure>
                                                 <a title="El lado más saludable de Ruth Beitia" href="/articulo/polideportivo/lado-mas-saludable-ruth-beitia/20160913190815296976.html"><span class="res-article" ></span>El lado más saludable de Ruth Beitia</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-63 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        
        
        
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-70">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-70 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads_footer ads">
</div>
    <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/fecha-marcada-rojo-jose-manuel-candon/20160816195959294503.html" title="La fecha marcada en rojo del teniente José Manuel Candón">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>

    <script type="text/javascript" src="/themes/estrelladigital/js/functions.1473352683.js"  ></script>

  
    
    
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20160909114236296623",
                cookieName: "ib_20160909114236296623",
                content: "<iframe src=\"\/ads\/get\/296623\" scrolling=\"no\" style=\"width:800px; height:600px; overflow: hidden;border:none\"><\/iframe>",
                timeout: 0,
                daysExpire: 300
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>    

    
    <script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'idcontenedorads',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
    </script>
    <script type="text/javascript" language="javascript">
        /* <![CDATA[ */
            var intersticial = new IntersticialBanner({
                publiId: "20160909114236296623",
                cookieName: "ib_20160909114236296623",
                content: "<iframe src=\"\/ads\/get\/296623\" scrolling=\"no\" style=\"width:800px; height:600px; overflow: hidden;border:none\"><\/iframe>",
                timeout: 0,
                daysExpire: 300
            });
        /* ]]> */
        </script>
        <script>
        if ($(".intersticial ins *").length == 0) {
            (adsbygoogle = window.adsbygoogle || []).push({});
        }
        </script>

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1473352683.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '296982' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>


<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":451,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
