<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia - Corazón - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="chenoa,david-guapo,revistas,corazon,rociito" />
    <meta name="description" content="Esta semana las revistas del corazón nos traen las noticias más destacadas de las celebridades del mundo de &apos;cuore&apos;
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="1900; url=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel="shortcut icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/estrelladigital/sections/ed-icon.png"/>

<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia">
<meta name="twitter:description" content="Esta semana las revistas del corazón nos traen las noticias más destacadas de las celebridades del mundo de &apos;cuore&apos;">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html">
<meta name="twitter:image:src" content="http://www.estrelladigital.es/media/estrelladigital/images//2017/02/22//2017022210200634865.png">
	<meta property="og:type"        content="website" />
<meta property="og:title"       content="Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia" />
<meta property="og:description" content="Esta semana las revistas del corazón nos traen las noticias más destacadas de las celebridades del mundo de &apos;cuore&apos;" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="http://www.estrelladigital.es/media/estrelladigital/images/2017/02/22/2017022210200634865.png" />
<meta property="og:image:width" content="730"/>
<meta property="og:image:height" content="370"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" }, "headline": "Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia", "author" : { "@type" : "Person", "name" : "Ana P. Cabrero" }, "datePublished" : "2017-02-22 09:50:25", "dateModified": "2017-02-22 10:23:38", "articleSection" : "Corazón", "keywords": "chenoa,david-guapo,revistas,corazon,rociito", "url": "http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html", "wordCount": 988, "description": "Esta semana las revistas del coraz&oacute;n nos traen las noticias m&aacute;s destacadas de las celebridades del mundo de &#39;cuore&#39; ", "publisher" : { "@type" : "Organization", "name" : "Estrella Digital", "logo": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png", "width": 260, "height": 60 }, "url": "http://www.estrelladigital.es/" } ,"image": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/media/estrelladigital/images/2017/02/22/2017022210200634865.png", "height": 370, "width": 730 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Ana P. Cabrero", "contentUrl": "http://www.estrelladigital.es/media/estrelladigital/images/2017/02/22/2017022210200634865.png", "height": 370, "width": 730, "datePublished": "2017-02-22 09:50:25", "caption": "Sin nombre", "name": "Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia" }]</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.1487687279.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1487687279.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.1487687279.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>

<script type="text/javascript">
if (screen.width > 720) {
    <!--
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/www.estrelladigital.es/1" + OAS_rns +"@x17?'><\/script>");
    //  --> 
};
</script>
<link rel="canonical" href="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="corazon" data-category="corazon">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>

    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section deportes  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                
                <li class="section estrellas active ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section financiero-digital  ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    



    <div class="container main-container">
        <div class="custom-container">

            
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/1334" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/1336" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
        </div>
    </div>
</div>
    </div>

                 <header>
    <div class="header header-starts">
        <div class="header-logo-starts">
            <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/pages/ED-Estrellas/649125561819919" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/ED_Estrellas" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/u/0/b/107756181850979008620/107756181850979008620" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
                                                    <a  class="logo-starts" href="/seccion/estrellas" title="Estrella Digital"><img alt="Corazón" src="/media//estrelladigital/sections/logoED_estrellas.png" ></a>
                    </div>
        <div id="logo-image" class="logo-site">
         
            <div>
            <a href="/" title="Estrella Digital">
                                                    <img  title="Estrella Digital" alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                            </a>
                <div class="current-hour">
                   <span class="day">Miércoles, 22  de Febrero de 2017 </span>
                </div>
            </div>
            <div class="site-menu">
                <div class="sections-toggle-button">
                    <a href="#"> <i class="fa fa-angle-double-down"> </i> Secciones </a>
                </div>
                <div class="sections-menu">
                
<nav class="menu">
    <ul class="nav-menu clearfix">
                    <li class="cat actualidad">
                <a href="/seccion/actualidad/" title="Sección: Actualidad">
                    Actualidad
                </a>
            </li>
                    <li class="cat deportes">
                <a href="/seccion/deportes/" title="Sección: Deportes">
                    Deportes
                </a>
            </li>
                    <li class="cat estrellas">
                <a href="/seccion/estrellas/" title="Sección: Estrellas">
                    Estrellas
                </a>
            </li>
                    <li class="cat cultura">
                <a href="/seccion/cultura/" title="Sección: Cultura">
                    Cultura
                </a>
            </li>
                    <li class="cat financiero-digital">
                <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                    Financiero Digital
                </a>
            </li>
                    <li class="cat togas">
                <a href="/blog/section/togas" title="Sección: Togas">
                    Togas
                </a>
            </li>
                    <li class="cat ed-tv">
                <a href="/seccion/ed-tv/" title="Sección: ED TV">
                    ED TV
                </a>
            </li>
                    <li class="cat comunidad">
                <a href="/seccion/comunidad/" title="Sección: Comunidad">
                    Comunidad
                </a>
            </li>
                    <li class="cat servicios">
                <a href="/seccion/servicios/" title="Sección: Servicios">
                    Servicios
                </a>
            </li>
                    <li class="cat autonomias">
                <a href="/seccion/autonomias/" title="Sección: Autonomías">
                    Autonomías
                </a>
            </li>
                    <li class="cat china">
                <a href="/blog/section/china" title="Sección: China">
                    China
                </a>
            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>

    </div>

</header>

    

            
    <div id="header-menu">
                    <div id="starts" class="menu-nav nav-collapse bg-estrellas">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                
                <li class="corazon active   bg-corazon" data-category="corazon">
                    <a class="border-corazon" href="/blog/section/corazon"
                        title="Ver sección 'Corazón'" >Corazón</a>
                                    </li>
                            
                
                <li class="sociedad    bg-sociedad" data-category="sociedad">
                    <a class="border-sociedad" href="/blog/section/sociedad"
                        title="Ver sección 'Sociedad'" >Sociedad</a>
                                    </li>
                            
                
                <li class="television    bg-television" data-category="television">
                    <a class="border-television" href="/blog/section/television"
                        title="Ver sección 'Televisión'" >Televisión</a>
                                    </li>
                            
                
                <li class="estrellastyle    bg-estrellastyle" data-category="estrellastyle">
                    <a class="border-estrellastyle" href="/blog/section/estrellastyle"
                        title="Ver sección 'EstrellaStyle'" >EstrellaStyle</a>
                                    </li>
                            
                
                <li class="entrevistas-estrella    bg-entrevistas-estrella" data-category="entrevistas-estrella">
                    <a class="border-entrevistas-estrella" href="/blog/section/entrevistas-estrella"
                        title="Ver sección 'Entrevistas Estrella'" >Entrevistas Estrella</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
            </div>


            
<div id="main" class="row article frontpage-42"  data-category="corazon">
    <div class="top-corazon col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-corazon colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html" title="Captura de pantalla de 2017-02-22 10-31-08">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022210350732198.png"  alt="Captura de pantalla de 2017-02-22 10-31-08">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html">Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-corazon colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" title="Sin nombre">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022210200634865.png"  alt="Sin nombre">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html">Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-corazon colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/sara-carbonero-mete-pata-semana-moda-londres/20170221131230313566.html" title="Captura de pantalla de 2017-02-21 13-11-59">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022113155323419.png"  alt="Captura de pantalla de 2017-02-21 13-11-59">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/corazon/sara-carbonero-mete-pata-semana-moda-londres/20170221131230313566.html">Sara Carbonero 'mete la pata' durante la semana de la moda de Londres</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-corazon colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/lucia-villalon-asegura-estuvo-punto-morir-chicharito-no-apoyo/20170221115806313552.html" title="lucia-villalon1-z">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022111564299161.jpg"  alt="lucia-villalon1-z">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/corazon/lucia-villalon-asegura-estuvo-punto-morir-chicharito-no-apoyo/20170221115806313552.html">Lucía Villalón asegura que estuvo a punto de morir y Chicharito no le apoyó</a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content corazon col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-313658" class="article-313658 format category-42">
                <h3 class="subtitle colorize-text">KIOSCO DE REVISTAS</h3>
                                    <h2 class="title">Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia</h2>
                                <div class="summary"><p>Esta semana las revistas del coraz&oacute;n nos traen las noticias m&aacute;s destacadas de las celebridades del mundo de &#39;cuore&#39;</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="author-name">
                            <a href="/author/ana.p.cabrero" target="_blank" title="ana.p.cabrero">
                                Ana P. Cabrero
                            </a>
                                                    </span>
                        <br>
                                                <span class="content-time"> 22/02/2017 | 10:23 h. </span>
                    </div>
                                          <div class="twitter-follow">
                          <a href="https://twitter.com/anapcabrero" class="twitter-follow-button" data-show-count="false" data-lang="es"></a>
<script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                      </div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=chenoa&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="chenoa">chenoa</a> <a  class="tags"   href="/search/google?q=david-guapo&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="david-guapo">david-guapo</a> <a  class="tags"   href="/search/google?q=revistas&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="revistas">revistas</a> <a  class="tags"   href="/search/google?q=corazon&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="corazon">corazon</a> <a  class="tags"   href="/search/google?q=rociito&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="rociito">rociito</a> 
                    </div>
                </div>
                                
                                <div class="article-media">
                    <figure>
                                                                        <img src="/media/estrelladigital/images/2017/02/22/2017022210200634865.png" title="Portadas de las revistas del corazón." alt="Portadas de las revistas del corazón."  class="kalooga_15177" />
                                                                </figure>
                                        <figcaption class="photo-subtitle">
                        Portadas de las revistas del corazón.
                    </figcaption>
                                    </div>
                            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body corazon" id="idcontenedorads">
                        
                        <p>La revista &lsquo;Semana&rsquo; trae en su portada todo un bombazo:<strong> Chenoa y David Guapo son pareja</strong>. El amor entre la cantante y le humorista habr&iacute;a surgido en el plat&oacute; de &lsquo;Tu cara me suena&rsquo;, el programa de entretenimiento de m&aacute;s audiencia de la actualidad y en el que ambos trabajan.</p>

<p><strong>Guapo rompi&oacute; con su novia por m&aacute;s de seis a&ntilde;os, Ares Teixid&oacute;, el verano pasado.</strong> Seg&uacute;n unas declaraciones de la propia presentadora fue todo de mutuo acuerdo (pese a que se hab&iacute;an llegado a prometer) y guardan un buen recuerdo el uno del otro. Por su parte, Chenoa lleva tiempo sin tener suerte en el amor, y su ultimo romance conocido fue con Javier Arpa, guitarrista que le acompa&ntilde;a en sus giras musicales.</p>

<p>Adem&aacute;s, en la misma publicaci&oacute;n, podr&aacute;s descubrir <strong>las graves consecuencias de la boda mexicana de Chabelita Pantoja con Alejandro Albal&aacute;.</strong> En p&aacute;ginas interiores encontrar&aacute;s tambi&eacute;n una entrevista con &Aacute;ngel Ll&aacute;cer, que cuenta c&oacute;mo se encuentra de sus problemas de salud, y Claudia Osborne, que nos cuenta c&oacute;mo es su relaci&oacute;n con su padre.Tambi&eacute;n una entrevista a Chicote, que ha perdido nada menos que 20 kilos. Y 20 son los a&ntilde;os que Jordi Hurtado lleva al frente de &lsquo;Saber y ganar&rsquo; y a quien entrevistaron en Barcelona.</p>

<p style="text-align: center;"><img alt="Captura de pantalla de 2017-02-22 09-32-48" src="/media/estrelladigital/images/2017/02/22//2017022210041655635.png" style="width: 300px; height: 391px;" /></p>

<p>La infanta Cristina&nbsp;acaba de conocer la sentencia del&nbsp;caso N&oacute;os, un momento agridulce dado que pese a que ella ha sido absuelta por el tribunal, su marido&nbsp;<strong>I&ntilde;aki Urdangarin&nbsp;ha sido condenado a seis a&ntilde;os y tres meses de c&aacute;rcel.</strong>&nbsp;En las p&aacute;ginas de la revista &#39;&iexcl;Hola!&#39; de esta semana puedes encontrar informaci&oacute;n con todas las claves de su nueva vida.&nbsp;</p>

<p>En el reportaje, en el que se pueden ver las primeras im&aacute;genes de do&ntilde;a Cristina en Ginebra tras la sentencia, se indica que&nbsp;la Audiencia de Palma ordenar&aacute; la devoluci&oacute;n a la Infanta de m&aacute;s de setecientos setenta mil euros&nbsp;de los dos dep&oacute;sitos que tuvo que abonar durante el proceso. Tal y como se&ntilde;al&oacute; su abogado, Miquel Roca,&nbsp;est&aacute; satisfecha con la sentencia, pero tambi&eacute;n <strong>disgustada por &ldquo;compartir una condena para su marido que considera injusta</strong>,&nbsp;porque crey&oacute;, cree y seguir&aacute; creyendo en la inocencia de su esposo&rdquo;. Y es que el amor de la Infanta, que va camino de cumplir veinte a&ntilde;os de matrimonio, se ha mantenido incondicional al lado de su marido, a pesar de las presiones.</p>

<p>Tambi&eacute;n en &#39;&iexcl;Hola!&#39;,&nbsp;Tamara Ecclestone&nbsp;ense&ntilde;a, en familia, el formidable refugio de Gstaad, regalo de su padre. Adem&aacute;s,&nbsp;Bradley Cooper e&nbsp;Irina Shayk, a punto de convertirse en padres, montan un rom&aacute;ntico picnic en la playa. Los preparativos de la boda de Morata y <strong>las primeras palabras de Angelina Jolie sobre el divorcio con Brad Pitt </strong>son otras de las noticias destacadas de la publicaci&oacute;n.</p>

<p style="text-align: center;"><img alt="Captura de pantalla de 2017-02-22 09-34-41" src="/media/estrelladigital/images/2017/02/22//2017022210041941043.png" style="width: 300px; height: 414px;" /></p>

<p>Y en &#39;Lecturas&#39;, el desplante de Roc&iacute;o a su familia.&nbsp;<strong>El hijo de Antonio David y Roc&iacute;o Carrasco rompi&oacute; a llorar desconsoladamente en un homenaje a su abuela. Dicen que esperaba a su madre</strong>. Roc&iacute;o no apareci&oacute;. De nuevo, perdi&oacute; una oportunidad de oro de acercarse a sus hijos.</p>

<p>Adem&aacute;s, Paula Echevarr&iacute;a se opera el pecho otra vez.&nbsp;La actriz ha pasado por el quir&oacute;fano para cambiarse las pr&oacute;tesis que se puso hace ya unos a&ntilde;os. Paula Echevarr&iacute;a jam&aacute;s ha querido ocultar la &uacute;nica operaci&oacute;n est&eacute;tica que lleva en su cuerpo: unos implantes mamarios. De hecho, habl&oacute; abiertamente de esta cirug&iacute;a hace un a&ntilde;o. Ahora estas pr&oacute;tesis han tenido que ser cambiadas por unas nuevas y la actriz ha vuelto a pasar por el quir&oacute;fano.</p>

<p style="text-align: center;"><img alt="Captura de pantalla de 2017-02-22 09-30-21" src="/media/estrelladigital/images/2017/02/22//2017022210041391573.png" style="width: 300px; height: 397px;" /></p>

<p>Y tambi&eacute;n el primer encuentro de los hijos de El Cordob&eacute;s.&nbsp;<strong>El jueves pasado&nbsp;tuvo lugar un momento hist&oacute;rico, el encuentro de dos hermanos: Manuel D&iacute;az, &lsquo;el Cordob&eacute;s&rsquo;, y Julio Ben&iacute;tez.</strong> Los dos toreros, como reza el eslogan de la corrida en la que participar&aacute;n el pr&oacute;ximo d&iacute;a 11 de marzo en Mor&oacute;n de la Frontera, han estado &ldquo;separados por la vida, unidos por el toro&rdquo;. Se trata de la primera vez que estos dos hermanos de padre compartir&aacute;n plaza; pero antes, hoy han compartido acto de manera p&uacute;blica. Un hito. Nerviosos y emocionados, se dieron por primera vez la mano y se miraron a los ojos. Su padre quiz&aacute; acuda al ruedo a verlos torerar juntos el 11 de marzo.</p>

                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-corazon">
                            
<div class="sharrre" data-ctitle=" | Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia"
                     data-title="veces compartido" data-url="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html"></div>
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ra-537b628027302798" defer="defer"></script>

<div class="utilities-box">
        <div><a href="/content/share-by-email/313658" data-url="/content/share-by-email/313658" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-313658" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>

</div>
                            <div class="ad-skyscraper-body">
                                <iframe src="/ads/get/204806" scrolling="no" style="width:120px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe>                            </div>
                        </div>
                    </div>
                </div>
                            </div>
                        <div class="horizontal-tools">
    <div class="social-networks network-actions">
        <ul class="list-inline">
            <li class="facebook">
                <a class="btn btn-default btn-xs facebook" href="http://www.facebook.com/sharer.php?u=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-facebook-square"></i> Facebook
                </a>
            </li>
                         <li class="twitter">
                <a class="btn btn-default btn-xs twitter" data-hashtags=" " href="https://twitter.com/share?url=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html&amp;via=estrelladigital&amp;text=Chenoa y David Guapo son pareja y el desplante de Rociíto a su familia&amp;hashtags= | " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-twitter"></i> Twitter
                </a>
            </li>

            <li class="google-plus">
                <a class="btn btn-default btn-xs google-plus" href="https://plus.google.com/share?url=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i> Google+
                </a>
            </li>

            <li class="linkedin">
                <a class="btn btn-default btn-xs linkedin" href="http://www.linkedin.com/shareArticle?url=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-linkedin"></i> Linkedin
                </a>
            </li>
            <li class="whatsapp">
              <a class="btn btn-default btn-xs whatsapp" href="whatsapp://send?text=Chenoa+y+David+Guapo+son+pareja+y+el+desplante+de+Roci%C3%ADto+a+su+familia%20-%20http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html"><span class="share"><i class="fa fa-whatsapp"></i> Whatsapp </span>
              </a>
            </li>
            <li class="meneame">
                <a class="btn btn-default btn-xs meneame" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa custom-meneame"></i> Menéame</a>
            </li>

            <li class="share-mail">
                <a class="btn btn-default btn-xs button-share-by-email" href="/content/share-by-email/313658" data-url="/content/share-by-email/313658"  data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                    <i class="fa fa-envelope"></i> Enviar</a>

            </li>

        </ul>
    </div>
</div>

                        <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon corazon">
            Más noticias
        </span>
    </div>
    <div class="row">
                             <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html" title="Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022210350732198.png"  alt="Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda">
                        
                    </figure>
                </a>
                <a href="/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html" title="Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda">
                   Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/corazon/sara-carbonero-mete-pata-semana-moda-londres/20170221131230313566.html" title="Sara Carbonero mete la pata durante la semana de la moda de Londres">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022113155323419.png"  alt="Sara Carbonero mete la pata durante la semana de la moda de Londres">
                        
                    </figure>
                </a>
                <a href="/articulo/corazon/sara-carbonero-mete-pata-semana-moda-londres/20170221131230313566.html" title="Sara Carbonero mete la pata durante la semana de la moda de Londres">
                   Sara Carbonero 'mete la pata' durante la semana de la moda de Londres
                </a>
            </div>
                                           <div class="col-md-4 col-sm-4 col-ms-4 col-xs-12">
                <a class=" " href="/articulo/corazon/lucia-villalon-asegura-estuvo-punto-morir-chicharito-no-apoyo/20170221115806313552.html" title="Lucía Villalón asegura que estuvo a punto de morir y Chicharito no le apoyó">
                    <figure>
                                                    <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022111564299161.jpg"  alt="Lucía Villalón asegura que estuvo a punto de morir y Chicharito no le apoyó">
                        
                    </figure>
                </a>
                <a href="/articulo/corazon/lucia-villalon-asegura-estuvo-punto-morir-chicharito-no-apoyo/20170221115806313552.html" title="Lucía Villalón asegura que estuvo a punto de morir y Chicharito no le apoyó">
                   Lucía Villalón asegura que estuvo a punto de morir y Chicharito no le apoyó
                </a>
            </div>
                                       </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
            <div id="lig_estrelladigital_web_smartbox"></div>
            <script type="text/javascript" src="http://a.ligatus.com/?ids=91257&t=js"></script>
        </article>

        
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/corazon/chenoa-david-guapo-son-pareja-desplante-rociito-familia/20170222095025313658.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">

                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                                                            <div class="content-media 313532">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/sanchez-refugia-izquierda-ganar-primarias/20170220215031313532.html" title="pedro">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/20/2017022022590924630.jpg"  alt="pedro">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 313490">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/entrevistas-estrella/encanta-ver-tetas-caidas-kate-winslet-porque-ver-verdad/20170220181036313490.html" title="aída">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/20/2017022018100532200.jpg"  alt="aída">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 313498">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/samanta-villar-desnuda-hero/20170220184705313498.html" title="images">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/20/2017022018585725789.jpg"  alt="images">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 312827">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/mujer-asesinada-sesena-pareja/20170212190831312827.html" title="guardia civil">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/12/2017021219111734279.jpg"  alt="guardia civil">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 313165">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/confidencial/tiempo-puede-acortar-lista-candidatos-jemad/20170216194500313165.html" title="espejo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/16/2017021619534498325.jpg"  alt="espejo">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 313384">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/banco-espana-queda-credito/20170219122726313384.html" title="banco">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/14/2016091412213014302.jpg"  alt="banco">
                            </a>
                        </figure>
                    </div>
                                                    </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="312796">
                        <a href="http://www.estrelladigital.es/articulo/espanha/chicas-no-son-expertas/20170212000747312796.html">Las chicas no son expertas</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313532">
                        <a href="http://www.estrelladigital.es/articulo/espanha/sanchez-refugia-izquierda-ganar-primarias/20170220215031313532.html">Sánchez se refugia en la izquierda para las primarias y propone una alianza con Podemos</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313528">
                        <a href="http://www.estrelladigital.es/articulo/sucesos/ingresan-prision-policias-getafe-condenados-2011/20170220210158313528.html">Ingresan en prisión los policías de Getafe condenados por homicidio en 2011</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313490">
                        <a href="http://www.estrelladigital.es/articulo/entrevistas-estrella/encanta-ver-tetas-caidas-kate-winslet-porque-ver-verdad/20170220181036313490.html">"Me encanta ver las tetas caídas de Kate Winslet, porque es ver su verdad"</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313498">
                        <a href="http://www.estrelladigital.es/articulo/espanha/samanta-villar-desnuda-hero/20170220184705313498.html">Samanta Villar desnuda a Hero</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313276">
                        <a href="http://www.estrelladigital.es/articulo/espanha/video-tremenda-paliza-mossos-desquadra-hospitalet-llobregat/20170217200458313276.html">El vídeo de la tremenda paliza a seis mossos d'esquadra en Hospitalet de Llobregat</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313482">
                        <a href="http://www.estrelladigital.es/articulo/espanha/policia-local-implicado-red-apuestas-ilegales-peleas-perros/20170220171116313482.html">Un policía local implicado en una red de apuestas ilegales con peleas de perros</a>
                    </div>
                                    <div class="content hover content-title  " data-id="312827">
                        <a href="http://www.estrelladigital.es/articulo/espanha/mujer-asesinada-sesena-pareja/20170212190831312827.html">Una mujer es asesinada en Seseña por su pareja</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313165">
                        <a href="http://www.estrelladigital.es/articulo/confidencial/tiempo-puede-acortar-lista-candidatos-jemad/20170216194500313165.html">El tiempo puede acortar la lista de candidatos a JEMAD</a>
                    </div>
                                    <div class="content hover content-title  " data-id="313384">
                        <a href="http://www.estrelladigital.es/articulo/espanha/banco-espana-queda-credito/20170219122726313384.html">El Banco de España se queda sin crédito</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/1338" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED_estrellas.jpg" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/pages/ED-Estrellas/649125561819919" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href=" https://twitter.com/ED_Estrellas" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/u/0/b/107756181850979008620/107756181850979008620" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/1339" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-129">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/padre-marta-castillo-he-visto-figura-fondo-rio/20170221131047313565.html" title="C5Lpe6yWAAA9ulR">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022113092652525.jpg"  alt="C5Lpe6yWAAA9ulR">
                            </a>
                        </figure>
                                        <a title="El padre de Marta del Castillo: He visto una figura en el fondo del río”" href="/articulo/espanha/padre-marta-castillo-he-visto-figura-fondo-rio/20170221131047313565.html"><span class="res-article" ></span>El padre de Marta del Castillo: “He visto una figura en el fondo del río”</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/anseoliticos-deuda-800000-euros-m-teresa-campos/20170221183802313615.html" title="campos">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022118443936603.jpg"  alt="campos">
                            </a>
                        </figure>
                                        <a title="Ansiolíticos contra la deuda de un millón de euros de Mª Teresa Campos" href="/articulo/television/anseoliticos-deuda-800000-euros-m-teresa-campos/20170221183802313615.html"><span class="res-article" ></span>Ansiolíticos contra la deuda de un millón de euros de Mª Teresa Campos</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/cancer-tine-luto-gran-hermano-supervivientes/20170221172907313606.html" title="Captura de pantalla 2017-02-21 a las 17.09.40 copia">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022117121068535.png"  alt="Captura de pantalla 2017-02-21 a las 17.09.40 copia">
                            </a>
                        </figure>
                                        <a title="El cáncer tiñe de luto Gran Hermano y Supervivientes" href="/articulo/television/cancer-tine-luto-gran-hermano-supervivientes/20170221172907313606.html"><span class="res-article" ></span>El cáncer tiñe de luto Gran Hermano y Supervivientes</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/adriana-abenia-cree-fingir-orgasmos-perdedores/20170221165451313601.html" title="adriana">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022116542546118.jpg"  alt="adriana">
                            </a>
                        </figure>
                                        <a title="Adriana Abenia cree que fingir orgasmos es de perdedores" href="/articulo/television/adriana-abenia-cree-fingir-orgasmos-perdedores/20170221165451313601.html"><span class="res-article" ></span>Adriana Abenia cree que "fingir orgasmos es de perdedores"</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/provoco-lesbianas-algo-vuelve-locas/20170221135346313574.html" title="aída">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/21/2017022113532232576.jpg"  alt="aída">
                            </a>
                        </figure>
                                        <a title="Provoco en las lesbianas algo que las vuelve locas" href="/articulo/television/provoco-lesbianas-algo-vuelve-locas/20170221135346313574.html"><span class="res-article" ></span>"Provoco en las lesbianas algo que las vuelve locas"</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/javier-cardenas-arruina-gran-wyoming/20170217120329313205.html" title="hora">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/17/2017021712031487403.jpg"  alt="hora">
                            </a>
                        </figure>
                                        <a title="Javier Cárdenas arruina a El Gran Wyoming" href="/articulo/television/javier-cardenas-arruina-gran-wyoming/20170217120329313205.html"><span class="res-article" ></span>Javier Cárdenas arruina a El Gran Wyoming</a>
                </li>
                                <li class="content-title">
                                        <a title="El vídeo de la tremenda paliza a seis mossos desquadra en Hospitalet de Llobregat" href="/articulo/espanha/video-tremenda-paliza-mossos-desquadra-hospitalet-llobregat/20170217200458313276.html"><span class="res-article" ></span>El vídeo de la tremenda paliza a seis mossos d'esquadra en Hospitalet de Llobregat</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/sociedad/pau-dones-confiesa-quedan-menos-anos-vida/20170220162914313481.html" title="pau">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/20/2017022016290154148.jpg"  alt="pau">
                            </a>
                        </figure>
                                        <a title="Pau Donés confiesa que le quedan menos de cinco años de vida" href="/articulo/sociedad/pau-dones-confiesa-quedan-menos-anos-vida/20170220162914313481.html"><span class="res-article" ></span>Pau Donés confiesa que le quedan menos de cinco años de vida</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/isabel-pantoja-da-cante-barcelona-ala-luis-rollan-raquel-bollo/20170219183804313398.html" title="Sin título">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/19/2017021918562759415.png"  alt="Sin título">
                            </a>
                        </figure>
                                        <a title="Isabel Pantoja da el cante en Barcelona bajo el ala de Luis Rollán y Raquel Bollo" href="/articulo/corazon/isabel-pantoja-da-cante-barcelona-ala-luis-rollan-raquel-bollo/20170219183804313398.html"><span class="res-article" ></span>Isabel Pantoja da el cante en Barcelona bajo el ala de Luis Rollán y Raquel Bollo</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/dominicano-encanona-policia-nacional-pleno-distrito-latina/20170220114923313447.html" title="pistola">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/20/2017022011480584252.jpg"  alt="pistola">
                            </a>
                        </figure>
                                        <a title="Un dominicano encañona a un policía nacional en pleno distrito de La Latina" href="/articulo/madrid/dominicano-encanona-policia-nacional-pleno-distrito-latina/20170220114923313447.html"><span class="res-article" ></span>Un dominicano encañona a un policía nacional en pleno distrito de La Latina</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                 <a title="Un hombre asesina a su mujer en Barcelona" href="/articulo/espanha/hombre-asesina-mujer-barcelona/20170222110906313671.html"><span class="res-article" ></span>Un hombre asesina a su mujer en Barcelona</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html" title="Captura de pantalla de 2017-02-22 10-31-08">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022210350732198.png"  alt="Captura de pantalla de 2017-02-22 10-31-08">
                            </a>
                        </figure>
                                                 <a title="Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda" href="/articulo/corazon/malena-costa-vuelve-quedar-embarazada-pospone-otra-vez-boda/20170222103635313667.html"><span class="res-article" ></span>Malena Costa se vuelve a quedar embarazada y pospone (otra vez) su boda</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/belen-esteban-gano-mira-quien-baila-manera-fraudulenta/20170222110834313670.html" title="maría">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022211080229686.jpg"  alt="maría">
                            </a>
                        </figure>
                                                 <a title="Belén Esteban ganó Mira quién baila de manera fraudulenta" href="/articulo/television/belen-esteban-gano-mira-quien-baila-manera-fraudulenta/20170222110834313670.html"><span class="res-article" ></span>"Belén Esteban ganó Mira quién baila de manera fraudulenta"</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/blesa-volvera-banquillo-juicio-sobresueldos-caja-madrid/20170222104804313668.html" title="blesa-tarjetas-black-U10107938990UkC--620x349@abc">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/09/27/2016092720005325841.jpg"  alt="blesa-tarjetas-black-U10107938990UkC--620x349@abc">
                            </a>
                        </figure>
                                                 <a title="Blesa volverá al banquillo por el juicio de los sobresueldos de Caja Madrid" href="/articulo/espanha/blesa-volvera-banquillo-juicio-sobresueldos-caja-madrid/20170222104804313668.html"><span class="res-article" ></span>Blesa volverá al banquillo por el juicio de los sobresueldos de Caja Madrid</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/jesus-vazquez-abusa-jose-luis-moreno/20170222103151313665.html" title="jesus">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/02/22/2017022210313272648.jpg"  alt="jesus">
                            </a>
                        </figure>
                                                 <a title="Jesús Vázquez abusa de José Luis Moreno" href="/articulo/television/jesus-vazquez-abusa-jose-luis-moreno/20170222103151313665.html"><span class="res-article" ></span>Jesús Vázquez 'abusa' de José Luis Moreno</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-129 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/1340" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        
        
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-423">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href=" https://twitter.com/ED_Estrellas" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-423 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/1335" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/1337" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>            </div>
        </div>
    </div>
</div>
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><!-- <iframe> -->
<script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=25296"></script></div>    <div class="widget">  <div class="widget-next-previous bcolor-corazon">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/corazon/sara-carbonero-mete-pata-semana-moda-londres/20170221131230313566.html" title="Sara Carbonero mete la pata durante la semana de la moda de Londres">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>

    <script type="text/javascript" src="/themes/estrelladigital/js/functions.1487687279.js"  ></script>

    
    
        

    
                
        <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            adPosition:0,
            viewable_desktop:true,
            viewable_mobile:true,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1487687279.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '313658' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "corazon";
  _sf_async_config.authors = "Ana P. Cabrero";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":129,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
