<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title> La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor - Comunicados - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="nueva,linea,productos,faro®,vantage,laser,tracker,marca,nuevo,estandar,portabilidad,control,movil,dispositivos,robustez,valor" />
    <meta name="description" content="Con funciones de nueva generación, los avances ofrecidos en la plataforma de la familia de los FARO® Laser Tracker Vantage la van a convertir en la opción ideal para una amplia gama de aplicaciones complejas de metrología industrial
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="1900; url=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel="shortcut icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon" href="/media/estrelladigital/sections/ed-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="/media/estrelladigital/sections/ed-icon.png"/>

<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content=" La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor">
<meta name="twitter:description" content="Con funciones de nueva generación, los avances ofrecidos en la plataforma de la familia de los FARO® Laser Tracker Vantage la van a convertir en la opción ideal para una amplia gama de aplicaciones complejas de metrología industrial">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html">
	<meta property="og:type"        content="website" />
<meta property="og:title"       content=" La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor" />
<meta property="og:description" content="Con funciones de nueva generación, los avances ofrecidos en la plataforma de la familia de los FARO® Laser Tracker Vantage la van a convertir en la opción ideal para una amplia gama de aplicaciones complejas de metrología industrial" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="//www.estrelladigital.es//themes/estrelladigital/images/logos/ed-footer1.png" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" }, "headline": " La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor", "author" : { "@type" : "Person", "name" : "comunicae" }, "datePublished" : "2017-01-27 18:52:11", "dateModified": "2017-01-27 18:53:11", "articleSection" : "Comunicados", "keywords": "nueva,linea,productos,faro®,vantage,laser,tracker,marca,nuevo,estandar,portabilidad,control,movil,dispositivos,robustez,valor", "url": "http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html", "wordCount": 1237, "description": "Con funciones de nueva generaci&oacute;n, los avances ofrecidos en la plataforma de la familia de los FARO&reg; Laser Tracker Vantage la van a convertir en la opci&oacute;n ideal para una amplia gama de aplicaciones complejas de metrolog&iacute;a industrial ", "publisher" : { "@type" : "Organization", "name" : "Estrella Digital", "logo": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png", "width": 260, "height": 60 }, "url": "http://www.estrelladigital.es/" }}]</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.1485538571.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1485538571.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.1485538571.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>

<link rel="canonical" href="http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="comunicados" data-category="comunicados">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>

    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section deportes  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                    
                <li class="section financiero-digital active ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    



    <div class="container main-container">
        <div class="custom-container">

            
    <div class="ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/229509" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/229510" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
        </div>
    </div>
</div>
    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Viernes, 27  de Enero de 2017 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                        
                <li class="actualidad    bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class=""  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="deportes    bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class=""  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                        
                <li class="financiero-digital   active active-comunicados bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class="active"  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="china    bg-china" data-category="china">
                    <a class="border-china" href="/blog/section/china"
                        title="Ver sección 'China'" >China</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
            </div>


            
<div id="main" class="row article frontpage-115"  data-category="comunicados">
    <div class="top-comunicados col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/homenaje-mujeres-extraordinarias-espana/20170120164207310881.html" title="Mujeres Extraordinarias">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/20/2017012016485815612.jpg"  alt="Mujeres Extraordinarias">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/homenaje-mujeres-extraordinarias-espana/20170120164207310881.html">Homenaje a las mujeres extraordinarias de España</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/regalos-menos-deseados-espanoles/20161229185950309010.html" title="ideas-regalos-de-navidad.png">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2015/12/21/2015122116184857066.png"  alt="ideas-regalos-de-navidad.png">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/regalos-menos-deseados-espanoles/20161229185950309010.html">Los regalos menos deseados por los españoles </a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/reyes-mercadillo-gato/20161229182033309000.html" title="-Mercadillo del Gato ">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/29/2016122918532080480.jpg"  alt="-Mercadillo del Gato ">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/reyes-mercadillo-gato/20161229182033309000.html">Los Reyes, en el Mercadillo del Gato </a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/hacer-mudanza-mas-barata/20161229110824308923.html" title="furgo">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/12/29/2016122911464823729."  alt="furgo">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/hacer-mudanza-mas-barata/20161229110824308923.html">¿Cómo hacer tu mudanza más barata? </a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content comunicados col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-311529" class="article-311529 format category-115">
                <h3 class="subtitle colorize-text"></h3>
                                    <h2 class="title"> La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor</h2>
                                <div class="summary"><p>Con funciones de nueva generaci&oacute;n, los avances ofrecidos en la plataforma de la familia de los FARO&reg; Laser Tracker Vantage la van a convertir en la opci&oacute;n ideal para una amplia gama de aplicaciones complejas de metrolog&iacute;a industrial</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> | comunicae</span>                        <br>
                                                <span class="content-time"> 27/01/2017 | 18:53 h. </span>
                    </div>
                                            <div class="tools">
    <ul class="list-inline">
                <li><a href="#comentarios" class="jump-on-click" title="Ver los comentarios"><i class="fa fa-comment"></i></a></li>
        <li><a href="#" class="increase-text"><i class="fa fa-search-plus"></i></a></li>
        <li><a href="#" class="decrease-text"><i class="fa fa-search-minus"></i></a></li>
    </ul>
</div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=nueva&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="nueva">nueva</a> <a  class="tags"   href="/search/google?q=linea&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="linea">linea</a> <a  class="tags"   href="/search/google?q=productos&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="productos">productos</a> <a  class="tags"   href="/search/google?q=faro®&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="faro®">faro®</a> <a  class="tags"   href="/search/google?q=vantage&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="vantage">vantage</a> 
                    </div>
                </div>
                                
                            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body comunicados" id="idcontenedorads">
                        
                        <p>FARO&reg; (NASDAQ: FARO), la empresa m&aacute;s prestigiosa en el mundo de las soluciones para la medici&oacute;n y obtenci&oacute;n de im&aacute;genes 3D con aplicaci&oacute;n en metrolog&iacute;a industrial, dise&ntilde;o de productos, BIM/CIM, seguridad p&uacute;blica y an&aacute;lisis forense, as&iacute; como soluciones y servicios de 3D, anuncia el lanzamiento de la pr&oacute;xima generaci&oacute;n de Laser Trackers. Los nuevos productos FARO&reg; Laser Tracker Vantage establecen un nuevo est&aacute;ndar en la relaci&oacute;n calidad-precio para abordar los desaf&iacute;os de la metrolog&iacute;a a gran escala, entre otros, la alineaci&oacute;n de ensamblajes, la inspecci&oacute;n de piezas y ensamblajes, la instalaci&oacute;n y alineaci&oacute;n de m&aacute;quinas y, la ingenier&iacute;a inversa.</p>

<p style="text-align: center;"><a class="fotonota" href="http://static.comunicae.com/photos/notas/1175374/1485515868_Mujer_5.jpg" target="_blank"><img alt="" border="0" class="postImage" src="http://static.comunicae.com/photos/notas/1175374/1485515868_Mujer_5.jpg" style="max-width:600px;" /></a></p>

<p>La familia de productos FARO Vantage se compone de dos modelos de alto rendimiento: el VantageE y el VantageS, que disponen, respectivamente, de un rango operativo de 25 y 80 metros. Ambos modelos compactos ofrecen la mejor portabilidad del sector gracias a una unidad de control principal integrada (MCU), bater&iacute;as intercambiables en caliente, por lo que ya no hay necesidad de cables ni de alimentaci&oacute;n de corriente alterna y, Wi-Fi de calidad industrial para asegurar una comunicaci&oacute;n inal&aacute;mbrica fiable. Esta serie de caracter&iacute;sticas avanzadas, junto con una maleta &uacute;nica, permite a un solo usuario transportar el dispositivo con facilidad entre diferentes lugares y/o ubicaciones de trabajo dentro de la f&aacute;brica.</p>

<p>La nueva plataforma FARO Vantage Laser Tracker es la primera que utiliza FARO RemoteControlsTM (patente en tr&aacute;mite) para controlar el sistema de forma avanzada a trav&eacute;s de un tel&eacute;fono m&oacute;vil o tableta. El dispositivo m&oacute;vil, adem&aacute;s de controlar los movimientos del sistema de seguimiento l&aacute;ser, tambi&eacute;n ofrece funciones mejoradas. Por ejemplo, la transmisi&oacute;n de v&iacute;deo en directo desde las c&aacute;maras de orientaci&oacute;n, de forma que ahora un &uacute;nico operador puede controlar f&aacute;cilmente el sistema de seguimiento l&aacute;ser desde cualquier punto del &aacute;rea de medici&oacute;n. Tambi&eacute;n se incluyen funciones innovadoras para gestionar el ciclo de trabajo, por ejemplo, comprobaciones remotas de la precisi&oacute;n y calentamiento remoto programable, con el fin de que el usuario pueda programar el dispositivo con anticipaci&oacute;n para activarlo y as&iacute; estar listo para usar cuando llegue el operador.</p>

<p>FARO RemoteControlsTM tambi&eacute;n incluye una funci&oacute;n de nueva generaci&oacute;n que permite restablecer autom&aacute;ticamente el rayo l&aacute;ser efectuando unos pocos movimientos, tanto en espacios interiores como exteriores. Esto mejora notablemente la eficiencia y la productividad al suprimir los problemas que provoca la ruptura del rayo l&aacute;ser y la necesidad de volver a captar el objetivo de forma manual. Por &uacute;ltimo, FARO RemoteControlsTM reduce enormemente la necesidad de formaci&oacute;n de los usuarios porque aumenta en gran medida la facilidad de uso por parte del operario.</p>

<p>FARO VantageS y FARO VantageE son totalmente compatibles con la soluci&oacute;n Super 6DoF (grados de libertad) para TrackArm, patentada por FARO, que permite trabajar de forma conjunta a Vantage Tracker y un FARO ScanArm&reg; ?o diversos ScanArms&reg;? para crear una soluci&oacute;n de medici&oacute;n 3D integrada en un &uacute;nico sistema de coordenadas. Super 6DoF elimina por completo los problemas relacionados con la l&iacute;nea de visi&oacute;n y ampl&iacute;a notablemente el rango de medici&oacute;n, a la vez que conserva una precisi&oacute;n extraordinaria manejando dos instrumentos en uno.</p>

<p>&laquo;La nueva l&iacute;nea de productos FARO Vantage Laser Tracker ha demostrado su eficacia en las aplicaciones m&aacute;s exigentes desde el punto de vista medioambiental, ya que se ha probado de acuerdo con las estrictas normas de la Comisi&oacute;n Electrot&eacute;cnica Internacional (CEI) para impactos y vibraciones, para condiciones t&eacute;rmicas extremas, as&iacute; como dispone de un grado de protecci&oacute;n IP52 de resistencia al polvo y el agua&raquo;, declara el Dr. Simon Raab, presidente y CEO de FARO. &laquo;Somos perfectamente conscientes de nuestro papel como innovadores en este &aacute;mbito, pero somos m&aacute;s conscientes, de que nuestra responsabilidad es innovar gui&aacute;ndonos principalmente por la experiencia del usuario final. La nueva serie Vantage Laser Tracker ofrece una innovadora combinaci&oacute;n entre usabilidad y precio orientado al valor, lo cual marca un nuevo est&aacute;ndar entre calidad y precio para los sistemas de seguimiento l&aacute;ser en medici&oacute;n de precisi&oacute;n a gran escala. Estamos seguros de que los avances ofrecidos en la plataforma FARO Vantage la van a convertir en la opci&oacute;n ideal para una amplia gama de aplicaciones exigentes de metrolog&iacute;a industrial&raquo;.</p>

<p><em>Nota: si desea m&aacute;s informaci&oacute;n sobre esta nota de prensa de FARO EUROPE, puede ponerse en contacto con Mar Borque &amp; Asociados Tel.: 93 241 18 19 </em></p>

<p><em>E-mail:</em><a href="mailto:marborqueasociados@marborqueasociados.com" rel="nofollow"><em>marborqueasociados@marborqueasociados.com</em></a><em>. </em><a href="http://www.marborqueasociados.com/" rel="nofollow"><em>www.marborqueasociados.com</em></a></p>

<p><strong>Acerca de FARO</strong><br />
FARO es la empresa m&aacute;s prestigiosa del mundo en tecnolog&iacute;a de medici&oacute;n 3D. La compa&ntilde;&iacute;a desarrolla y comercializa equipos y software de generaci&oacute;n de im&aacute;genes y medici&oacute;n asistida por ordenador. La tecnolog&iacute;a de FARO permite la medici&oacute;n 3D de alta precisi&oacute;n, la generaci&oacute;n de im&aacute;genes y la comparaci&oacute;n de piezas y estructuras complejas dentro de los procesos de producci&oacute;n y control de calidad. Estos equipos se emplean para inspeccionar componentes y unidades, planificar la producci&oacute;n y elaborar documentaci&oacute;n 3D de grandes estructuras o espacios volum&eacute;tricos, as&iacute; como en la topograf&iacute;a y la construcci&oacute;n, y tambi&eacute;n para investigar y reconstruir escenarios de accidentes o de cr&iacute;menes.</p>

<p>En todo el mundo, aproximadamente 15.000 clientes operan m&aacute;s de 30.000 instalaciones de sistemas de FARO. La sede global de la compa&ntilde;&iacute;a se encuentra en Lake Mary, Florida (EE. UU.), su oficina principal europea en Stuttgart (Alemania) y su oficina principal para Asia/Pac&iacute;fico en Singapur. FARO tiene sucursales en EEUU, Canad&aacute;, M&eacute;xico, Brasil, Alemania, Reino Unido, Francia, Espa&ntilde;a, Italia, Polonia, Turqu&iacute;a, Pa&iacute;ses Bajos, Suiza, Portugal, India, China, Malasia, Vietnam, Tailandia, Corea del Sur y Jap&oacute;n.</p>

<p>M&aacute;s informaci&oacute;n: <a href="http://www.faro.com/es-es" rel="nofollow">http://www.faro.com/es-es</a></p>

                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-comunicados">
                            
<div class="sharrre" data-ctitle=" |  La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor"
                     data-title="veces compartido" data-url="http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html"></div>
 <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ra-537b628027302798" defer="defer"></script>

<div class="utilities-box">
        <div><a href="/content/share-by-email/311529" data-url="/content/share-by-email/311529" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-311529" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>

</div>
                            <div class="ad-skyscraper-body">
                                <iframe src="/ads/get/229513" scrolling="no" style="width:120px; height:600px; max-width:100%; overflow: hidden;border:none"></iframe>                            </div>
                        </div>
                    </div>
                </div>
                            </div>
                        <div class="horizontal-tools">
    <div class="social-networks network-actions">
        <ul class="list-inline">
            <li class="facebook">
                <a class="btn btn-default btn-xs facebook" href="http://www.facebook.com/sharer.php?u=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-facebook-square"></i> Facebook
                </a>
            </li>
                         <li class="twitter">
                <a class="btn btn-default btn-xs twitter" data-hashtags=" " href="https://twitter.com/share?url=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html&amp;via=estrelladigital&amp;text=La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor&amp;hashtags= | " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-twitter"></i> Twitter
                </a>
            </li>

            <li class="google-plus">
                <a class="btn btn-default btn-xs google-plus" href="https://plus.google.com/share?url=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-google-plus"></i> Google+
                </a>
            </li>

            <li class="linkedin">
                <a class="btn btn-default btn-xs linkedin" href="http://www.linkedin.com/shareArticle?url=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa fa-linkedin"></i> Linkedin
                </a>
            </li>
            <li class="whatsapp">
              <a class="btn btn-default btn-xs whatsapp" href="whatsapp://send?text=+La+nueva+l%C3%ADnea+de+productos+FARO%C2%AE+Vantage+Laser+Tracker+marca+un+nuevo+est%C3%A1ndar+de+portabilidad%2C+control+m%C3%B3vil+de+dispositivos%2C+robustez+y+valor%20-%20http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html"><span class="share"><i class="fa fa-whatsapp"></i> Whatsapp </span>
              </a>
            </li>
            <li class="meneame">
                <a class="btn btn-default btn-xs meneame" title="Enviar a Meneame" href="http://meneame.net/submit.php?url=http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="fa custom-meneame"></i> Menéame</a>
            </li>

            <li class="share-mail">
                <a class="btn btn-default btn-xs button-share-by-email" href="/content/share-by-email/311529" data-url="/content/share-by-email/311529"  data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                    <i class="fa fa-envelope"></i> Enviar</a>

            </li>

        </ul>
    </div>
</div>

                        <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon comunicados">
            Más noticias
        </span>
    </div>
    <div class="row">
                                                             </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        </article>

        <div class="publi ads ad-inner clearfix">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <iframe src="/ads/get/215603" scrolling="no" style="width:650px; height:300px; max-width:100%; overflow: hidden;border:none"></iframe>
    </div>
</div>

        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">

                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                        <div class="content-media 311026">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/discrepancias-defensa-jemad-pueden-acelerar-cambios-cupula-militar/20170122205553311026.html" title="cospeda">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/22/2017012221083935922.jpg"  alt="cospeda">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 310917">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/maneras-controlar-gasto-energetico-aumento-factura-electrica/20170120205927310917.html" title="movil bueno">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/20/2017012020563742875.jpg"  alt="movil bueno">
                            </a>
                        </figure>
                    </div>
                                                                                                                <div class="content-media 310909">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/queremos-unir-10-12-millones-votantes-rivera-no-camino/20170120200519310909.html" title="bermejo_entrevista">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/20/2017012020210454908.jpg"  alt="bermejo_entrevista">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 310867">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/machismo-enfermedad-transmision-social/20170120141112310867.html" title="gloriapoyatos">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/20/2017012014223488981.jpg"  alt="gloriapoyatos">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 310997">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/catalunha/cazador-disparo-agentes-rurales-cabeza-dice-no-recuerda-sucedido/20170122125116310997.html" title="aspa">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/22/2017012213183451010.jpg"  alt="aspa">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 311024">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ines-arrimadas-sera-portavoz-nacional-ciudadanos/20170122203549311024.html" title="Arrimadas.jpg">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2015/12/29/2015122921021923802.jpg"  alt="Arrimadas.jpg">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 310999">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/fragata-navarra-acaba-mision-mediterraneo-salvar-2675-personas/20170122132530310999.html" title="fragata_navarra">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2016/11/25/2016112520310417780.jpg"  alt="fragata_navarra">
                            </a>
                        </figure>
                    </div>
                                                    </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="311026">
                        <a href="http://www.estrelladigital.es/articulo/espanha/discrepancias-defensa-jemad-pueden-acelerar-cambios-cupula-militar/20170122205553311026.html">Las discrepancias de Defensa con el JEMAD pueden acelerar los cambios en la cúpula militar</a>
                    </div>
                                    <div class="content hover content-title  " data-id="310917">
                        <a href="http://www.estrelladigital.es/articulo/espanha/maneras-controlar-gasto-energetico-aumento-factura-electrica/20170120205927310917.html">Maneras de controlar el gasto energético y el aumento de la factura eléctrica</a>
                    </div>
                                    <div class="content hover content-title  " data-id="311115">
                        <a href="http://www.estrelladigital.es/articulo/espanha/espana-lamenta-simbolica-desaparicion-espanol-web-eeuu/20170123190023311115.html">España no comprende que la Casa Blanca 'pase' del castellano </a>
                    </div>
                                    <div class="content hover content-title  " data-id="310909">
                        <a href="http://www.estrelladigital.es/articulo/espanha/queremos-unir-10-12-millones-votantes-rivera-no-camino/20170120200519310909.html">“Si queremos unir a 10 o 12 millones de votantes, Rivera no es el camino”</a>
                    </div>
                                    <div class="content hover content-title  " data-id="310867">
                        <a href="http://www.estrelladigital.es/articulo/espanha/machismo-enfermedad-transmision-social/20170120141112310867.html">"La Justicia en España está contaminada de machismo"</a>
                    </div>
                                    <div class="content hover content-title  " data-id="310997">
                        <a href="http://www.estrelladigital.es/articulo/catalunha/cazador-disparo-agentes-rurales-cabeza-dice-no-recuerda-sucedido/20170122125116310997.html">El cazador que disparó a los agentes rurales en la cabeza dice que no recuerda lo sucedido</a>
                    </div>
                                    <div class="content hover content-title  " data-id="311049">
                        <a href="http://www.estrelladigital.es/articulo/espanha/mujer-barcenas-afirma-marido-nunca-habla-temas-trabajo/20170123110320311049.html">La mujer de Bárcenas afirma que "mi marido nunca habla conmigo de temas de trabajo"</a>
                    </div>
                                    <div class="content hover content-title  " data-id="311073">
                        <a href="http://www.estrelladigital.es/articulo/espanha/pp-asemeja-brexit-puigdemont-ideario-extrema-derecha/20170123133724311073.html">El PP asemeja el "Brexit’ de Puigdemont" al ideario de la extrema derecha</a>
                    </div>
                                    <div class="content hover content-title  " data-id="311024">
                        <a href="http://www.estrelladigital.es/articulo/espanha/ines-arrimadas-sera-portavoz-nacional-ciudadanos/20170122203549311024.html">Inés Arrimadas será la portavoz nacional de Ciudadanos</a>
                    </div>
                                    <div class="content hover content-title  " data-id="310999">
                        <a href="http://www.estrelladigital.es/articulo/espanha/fragata-navarra-acaba-mision-mediterraneo-salvar-2675-personas/20170122132530310999.html">La fragata Navarra acaba su misión en el Mediterráneo tras salvar a 2.675 personas</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/229515" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/229516" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-861">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/marta-dominguez-suspende-prueba-acceso-policia-nacional/20170127114205311483.html" title="notas_oposición">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/27/2017012711383451082.jpg"  alt="notas_oposición">
                            </a>
                        </figure>
                                        <a title="Marta Domínguez suspende la prueba de acceso a la Policía Nacional" href="/articulo/espanha/marta-dominguez-suspende-prueba-acceso-policia-nacional/20170127114205311483.html"><span class="res-article" ></span>Marta Domínguez suspende la prueba de acceso a la Policía Nacional</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/chenoa-va-bragas-television/20170127075555311458.html" title="Captura de pantalla 2017-01-27 a las 7.54.25 copia">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/27/2017012707553234602.png"  alt="Captura de pantalla 2017-01-27 a las 7.54.25 copia">
                            </a>
                        </figure>
                                        <a title="Chenoa va sin bragas a la televisión" href="/articulo/television/chenoa-va-bragas-television/20170127075555311458.html"><span class="res-article" ></span>Chenoa va sin bragas a la televisión</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/pilar-rubio-crea-serio-problema-sergio-ramos/20170127082501311460.html" title="Football Soccer - FIFA Awards Ceremony - Zurich, Switzerland - 09/01/17.  Real Madrid&apos;s Sergio Ramos and his partner Pilar Rubio arrive at the ceremony.  REUTERS/Arnd WiegmannCODE: X90184Entrega del premio The Best en Zurich">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/27/2017012708104721630.jpg"  alt="Football Soccer - FIFA Awards Ceremony - Zurich, Switzerland - 09/01/17.  Real Madrids Sergio Ramos and his partner Pilar Rubio arrive at the ceremony.  REUTERS/Arnd WiegmannCODE: X90184Entrega del premio The Best en Zurich">
                            </a>
                        </figure>
                                        <a title="Pilar Rubio le crea un serio problema a Sergio Ramos" href="/articulo/futbol/pilar-rubio-crea-serio-problema-sergio-ramos/20170127082501311460.html"><span class="res-article" ></span>Pilar Rubio le crea un serio problema a Sergio Ramos</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/pedro-sanchez-patxi-lopez-preparan-candidatura-conjunta/20170126193651311448.html" title="patxi pedro">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/26/2017012618193420032.jpg"  alt="patxi pedro">
                            </a>
                        </figure>
                                        <a title="Pedro Sánchez y Patxi López preparan una candidatura conjunta" href="/articulo/espanha/pedro-sanchez-patxi-lopez-preparan-candidatura-conjunta/20170126193651311448.html"><span class="res-article" ></span>Pedro Sánchez y Patxi López preparan una "candidatura conjunta"</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/mario-casas-arruina-vida-gran-hermana-liz/20170127090650311465.html" title="liz">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/27/2017012709063151913.jpg"  alt="liz">
                            </a>
                        </figure>
                                        <a title="Mario Casas le arruina la vida a la gran hermana Liz" href="/articulo/television/mario-casas-arruina-vida-gran-hermana-liz/20170127090650311465.html"><span class="res-article" ></span>Mario Casas le arruina la vida a la 'gran hermana' Liz</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/pipi-estrada-llama-vaga-pseudo-presentadora-paz-padilla/20170124102100311162.html" title="paz">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/24/2017012410204411115.jpg"  alt="paz">
                            </a>
                        </figure>
                                        <a title="Pipi Estrada llama vaga y pseudo presentadora a Paz Padilla" href="/articulo/television/pipi-estrada-llama-vaga-pseudo-presentadora-paz-padilla/20170124102100311162.html"><span class="res-article" ></span>Pipi Estrada llama "vaga" y "pseudo presentadora" a Paz Padilla</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/reina-dona-sofia-planea-abandonar-espana/20170124082617311142.html" title="reina">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/24/2017012408253641788.jpg"  alt="reina">
                            </a>
                        </figure>
                                        <a title="La Reina doña Sofía planea abandonar España" href="/articulo/television/reina-dona-sofia-planea-abandonar-espana/20170124082617311142.html"><span class="res-article" ></span>La Reina doña Sofía planea abandonar España</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/aumenta-tension-sexual-juego-lesbico-gran-hermano-vip/20170123093537311037.html" title="daniela">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/23/2017012309350877187.jpg"  alt="daniela">
                            </a>
                        </figure>
                                        <a title="Aumenta la tensión sexual y el juego lésbico en Gran Hermano VIP" href="/articulo/television/aumenta-tension-sexual-juego-lesbico-gran-hermano-vip/20170123093537311037.html"><span class="res-article" ></span>Aumenta la tensión sexual y el juego lésbico en Gran Hermano VIP</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/son-tetas-no-reina-sofia/20170126081706311346.html" title="bárbara">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/26/2017012608240816703.png"  alt="bárbara">
                            </a>
                        </figure>
                                        <a title="Esto son tetas y no las de la Reina Sofía" href="/articulo/espanha/son-tetas-no-reina-sofia/20170126081706311346.html"><span class="res-article" ></span>"Esto son tetas y no las de la Reina Sofía"</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/antonio-burgos-lia-despedida-bimba-bose/20170124080328311140.html" title="antonio-burgos--644x362">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/01/24/2017012408023116711.jpg"  alt="antonio-burgos--644x362">
                            </a>
                        </figure>
                                        <a title="Antonio Burgos la lía con su despedida a Bimba Bosé" href="/articulo/television/antonio-burgos-lia-despedida-bimba-bose/20170124080328311140.html"><span class="res-article" ></span>Antonio Burgos la lía con su despedida a Bimba Bosé</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                 <a title="IV Jornada Gastronómica de la Naranja y Mandarina Clemenules en Burriana " href="/articulo/comunicados/iv-jornada-gastronomica-naranja-mandarina-clemenules-burriana/20170127191128311531.html"><span class="res-article" ></span>IV Jornada Gastronómica de la Naranja y Mandarina Clemenules en Burriana </a>
                    </li>
                                    <li class="content-title">
                                                 <a title="¿Eres Freelance? ¿Quieres ser tu propio jefe? Ahora es más fácil que nunca" href="/articulo/comunicados/eres-freelance-quieres-ser-propio-jefe-ahora-mas-facil-nunca/20170127185438311530.html"><span class="res-article" ></span>¿Eres Freelance? ¿Quieres ser tu propio jefe? Ahora es más fácil que nunca</a>
                    </li>
                                    <li class="content-title">
                                                 <a title=" La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor" href="/articulo/comunicados/nueva-linea-productos-faro%C2%AE-vantage-laser-tracker-marca-nuevo-estandar-portabilidad-control-movil-dispositivos-robustez-valor/20170127185211311529.html"><span class="res-article" ></span> La nueva línea de productos FARO® Vantage Laser Tracker marca un nuevo estándar de portabilidad, control móvil de dispositivos, robustez y valor</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="Fundación Universia se adhiere al decálogo por el emprendimiento de las personas con discapacidad" href="/articulo/comunicados/fundacion-universia-adhiere-decalogo-emprendimiento-personas-discapacidad/20170127185051311528.html"><span class="res-article" ></span>Fundación Universia se adhiere al decálogo por el emprendimiento de las personas con discapacidad</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/economia/bankia-propone-elevar-5-dividendo-317-millones-euros/20170127184254311525.html" title="2014022719301079886.jpg">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2014/02/27/2014022719301079886.jpg"  alt="2014022719301079886.jpg">
                            </a>
                        </figure>
                                                 <a title="Bankia propone elevar un 5% el dividendo, hasta los 317 millones de euros" href="/articulo/economia/bankia-propone-elevar-5-dividendo-317-millones-euros/20170127184254311525.html"><span class="res-article" ></span>Bankia propone elevar un 5% el dividendo, hasta los 317 millones de euros</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-861 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/229517" scrolling="no" style="width:300px; height:250px; max-width:100%; overflow: hidden;border:none"></iframe></div>
        
        
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-348">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-348 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/229511" scrolling="no" style="width:728px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                <iframe src="/ads/get/229512" scrolling="no" style="width:234px; height:90px; max-width:100%; overflow: hidden;border:none"></iframe>            </div>
        </div>
    </div>
</div>
    <div class="ad_in_column ad_horizontal_marker ads clearfix"><!-- <iframe> -->
<script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=25296"></script></div>    <div class="widget">  <div class="widget-next-previous bcolor-comunicados">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comunicados/fundacion-universia-adhiere-decalogo-emprendimiento-personas-discapacidad/20170127185051311528.html" title="Fundación Universia se adhiere al decálogo por el emprendimiento de las personas con discapacidad">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/comunicados/eres-freelance-quieres-ser-propio-jefe-ahora-mas-facil-nunca/20170127185438311530.html" title="¿Eres Freelance? ¿Quieres ser tu propio jefe? Ahora es más fácil que nunca">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>

    <script type="text/javascript" src="/themes/estrelladigital/js/functions.1485538571.js"  ></script>

    
    
        

                
        <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            adPosition:0,
            viewable_desktop:true,
            viewable_mobile:true,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>Las cookies de este sitio web se usan para personalizar el contenido y los anuncios, ofrecer funciones de redes sociales y analizar el tráfico. Además, compartimos información sobre el uso que haga del sitio web con nuestros partners de redes sociales, publicidad y análisis web, quienes pueden combinarla con otra información que les haya proporcionado o que hayan recopilado a partir del uso que haya hecho de sus servicios. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/"> Ver detalles &gt; </a></p>                    <button class='closeover' onclick='acceptCookies()' type='button'>Aceptar</button>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1485538571.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '311529' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>

<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "comunicados";
  _sf_async_config.authors = "comunicae";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":776,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
