<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas - Comunicados - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="Formación, continua:, Un, requisito, trabajadores, empleados, adquisición, ventajas, competitivas" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="450; url=http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel='shorcut icon' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='192x192' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='96x96' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='32x32' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='16x16' href='/media/estrelladigital/sections/ed-icon.png'>


<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas">
<meta name="twitter:description" content="Por formación continua se entiende un tipo de modalidad formativa compuesta por ...">
<meta name="twitter:site" content="@estrelladigital">
<meta name="twitter:domain" content="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html">
<meta name="twitter:image" content="http://www.estrelladigital.es/media/estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png">
	<meta property="og:type" content="website" />
<meta property="og:title" content="Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas" />
<meta property="og:description" content="Por formación continua se entiende un tipo de modalidad formativa compuesta por ..." />
<meta property="og:url" content="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" />
<meta property="og:site_name" content="Estrella Digital" />
<meta property="og:image" content="//www.estrelladigital.es//themes/estrelladigital/images/logos/ed-footer1.png" />
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="450"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" }, "headline": "Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas", "author" : { "@type" : "Person", "name" : "comunicae" }, "datePublished" : "2017-10-20 18:52:52", "dateModified": "2017-10-20 18:52:52", "articleSection" : "Comunicados", "keywords": "Formación, continua:, Un, requisito, trabajadores, empleados, adquisición, ventajas, competitivas", "url": "http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html", "wordCount": 574, "description": "", "publisher" : { "@type" : "Organization", "name" : "Estrella Digital", "logo": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png", "width": 260, "height": 60 }, "url": "http://www.estrelladigital.es/" }}]</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.20171019153013.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171019153013.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.20171019153013.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'comunicados';
  _onmaq.contentId      = '333138';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1102,1103,2201,2203,2204,2205,2206,2207,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1508519597.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Onm Analytics -->
<script>
  (function(o, n, m, a){
    o['OnmAnalytics'] = a;
    o[a] = o[a] || function() {
      (o[a].queue = o[a].queue || []).push(arguments)
    };
    var sc = document.createElement('script'), dc = document.getElementsByTagName('script')[0];
    sc.async = 1; sc.src = m;
    dc.parentNode.insertBefore(sc, dc);
  })(window, document, 'http://g.stats.openhost.es/onma.js', 'onma');
  onma('create', '959245a0-609e-11e7-911e-676d5c78');
  onma('sendPageView');
  onma('trackTime');
  onma("trackClick");
</script>
<!-- End Onm Analytics -->

<style>
.iadbox-badge { display: inline-block; }
#sas_7179443_iframe { position: initial !important; } 
</style>

 <!-- Hadoq intersticial -->
<script type="text/javascript" src="https://code.iwadserver.com/iwadserver.js"></script>

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<link rel="canonical" href="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMHP3JC');</script>
    <!-- End Google Tag Manager --><meta property="fb:pages" content="120396981322744"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.amp.html" /></head>

<body class="comunicados" data-category="comunicados">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMHP3JC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- Hadoq intersticial body -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="https://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="https://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="https://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>

    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section deportes  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                    
                <li class="section financiero-digital active ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="container main-container">
        <div class="custom-container">
            
    <div class="ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Viernes, 20  de Octubre de 2017 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                        
                <li class="actualidad    bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class=""  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="deportes    bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class=""  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                        
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                                <li class=""  data-category="la-gran-vida">
                            <a href="/blog/section/la-gran-vida"
                                title="Ver sección 'La gran vida'"> La gran vida</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                        
                <li class="financiero-digital   active active-comunicados bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class="active"  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="china    bg-china" data-category="china">
                    <a class="border-china" href="/blog/section/china"
                        title="Ver sección 'China'" >China</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
        <div class="ad-slot oat" data-type="1102"></div>    </div>


            
<div id="main" class="row article frontpage-115"  data-category="comunicados">
    <div class="top-comunicados col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/pueden-aumentar-probabilidades-ganar-loteria/20171003165601331530.html" title="¿Se pueden aumentar las probabilidades de ganar la Lotería?">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/03/2017100316555970203.jpg"  alt="¿Se pueden aumentar las probabilidades de ganar la Lotería?">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/pueden-aumentar-probabilidades-ganar-loteria/20171003165601331530.html">¿Se pueden aumentar las probabilidades de ganar la Lotería?</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/utiliza-marketing-digital-dar-empujon-negocio/20171002170146331404.html" title="Utiliza el marketing digital para dar un empujón a tu negocio">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/02/2017100217014294577.jpg"  alt="Utiliza el marketing digital para dar un empujón a tu negocio">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/utiliza-marketing-digital-dar-empujon-negocio/20171002170146331404.html">Utiliza el marketing digital para dar un empujón a tu negocio</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/mas-20-funerales-celebran-grandes-ciudades-son-ceremonias-laicas/20170913135450329790.html" title="funeral_laico">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/09/13/2017091313465521240.jpg"  alt="funeral_laico">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/mas-20-funerales-celebran-grandes-ciudades-son-ceremonias-laicas/20170913135450329790.html">Más del 20% de los funerales que se celebran en las grandes ciudades son ceremonias laicas</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/casa-podria-valer-mas-crees-cosas-tener-cuenta/20170911185225329682.html" title="hogar_arreglado">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/09/11/2017091118502533059.jpg"  alt="hogar_arreglado">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/casa-podria-valer-mas-crees-cosas-tener-cuenta/20170911185225329682.html">Tu casa podría valer más de lo que crees: cosas a tener en cuenta</a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content comunicados col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-333138" class="article-333138 format category-115">
                <h3 class="subtitle colorize-text"></h3>
                                    <h2 class="title">Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas</h2>
                                <div class="summary"><p></p></div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> | comunicae</span>                        <br>
                                                <span class="content-time"> 20/10/2017 | 18:52 h. </span>
                    </div>
                                            <div class="tools">
    <ul class="list-inline">
                <li><a href="#comentarios" class="jump-on-click" title="Ver los comentarios"><i class="fa fa-comment"></i></a></li>
    </ul>
</div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=Formación&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="Formación">Formación</a> <a  class="tags"   href="/search/google?q=continua:&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="continua:">continua:</a> <a  class="tags"   href="/search/google?q=Un&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="Un">Un</a> <a  class="tags"   href="/search/google?q=requisito&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="requisito">requisito</a> <a  class="tags"   href="/search/google?q=trabajadores&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="trabajadores">trabajadores</a> 
                    </div>
                </div>
                                
                                <div class="content-utilities-share">
                    <div class="sharrre-tools row">
    <div class="sharrre" data-title="Compartir" data-url="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html">
    <div class="sticky-title title">Formación continua: Un requisito para trabajadores y empleados en la adquisición de ventajas competitivas</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" data-text="Formaci%C3%B3n%20continua%3A%20Un%20requisito%20para%20trabajadores%20y%20empleados%20en%20la%20adquisici%C3%B3n%20de%20ventajas%20competitivas">
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" data-text="Formaci%C3%B3n%20continua%3A%20Un%20requisito%20para%20trabajadores%20y%20empleados%20en%20la%20adquisici%C3%B3n%20de%20ventajas%20competitivas">
        </li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Formaci%C3%B3n%20continua%3A%20Un%20requisito%20para%20trabajadores%20y%20empleados%20en%20la%20adquisici%C3%B3n%20de%20ventajas%20competitivas&amp;via=estrelladigital&amp;url=http://www.estrelladigital.es/articulo%2Fcomunicados%2Fformacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas%2F20171020185252333138.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count"> &nbsp;</span>
            </a>
        </li>
        <li id="pinterest" class="pinterest" data-url="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" data-title="Formaci%C3%B3n%20continua%3A%20Un%20requisito%20para%20trabajadores%20y%20empleados%20en%20la%20adquisici%C3%B3n%20de%20ventajas%20competitivas">
            <a class="box" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" data-pin-custom="true">
            <span class="share"><i class="fa fa-pinterest"></i></span>
            <span class="count"> &nbsp;  </span>
            </a></li>

        
        <li id="whatsapp" class="whatsapp">
          <a href="whatsapp://send?text=Formaci%C3%B3n%20continua%3A%20Un%20requisito%20para%20trabajadores%20y%20empleados%20en%20la%20adquisici%C3%B3n%20de%20ventajas%20competitivas%20-%20http%3A%2F%2Fwww.estrelladigital.es%2Farticulo%2Fcomunicados%2Fformacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas%2F20171020185252333138.html">
          <span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> &nbsp;   </span>
          </a>
        </li>
        <li class="totalshares bg-comunicados" id="totalShares">
            <span>1K</span>
        </li>
    </ul>
    </div>
</div>
<script type="text/javascript">

    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });

    $('#totalShares').sharrre({
      share: {
        twitter: true,
        facebook: true,
        googlePlus: true
      },
      template: '<span id="totalShares">{total}</span>',
      enableHover: false,
      enableTracking: true,
      urlCurl: '/utilities/sharrre'
    });

</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
                </div>
            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body comunicados" id="idcontenedorads">
                        
                         Por formación continua se entiende un tipo de modalidad formativa compuesta por actividades y programas de aprendizaje de forma teórica y práctica, que se suelen realizar por medio de cursos especializados en aquello que se debe aprender y que se prologa a lo largo de la vida laboral<br>/COMUNICAE/ <p><a href="https://static.comunicae.com/photos/notas/1190412/1508499674_Mf1935_2_Organizacion_De_Trabajos_De_Pintura_En_Construccion_Online.jpg" target="_blank" class="fotonota"> <img src="https://static.comunicae.com/photos/notas/1190412/1508499674_Mf1935_2_Organizacion_De_Trabajos_De_Pintura_En_Construccion_Online.jpg" style="max-width:600px;" border="0" class="postImage" alt="" /></a></p><p>Por formación continua se entiende un tipo de modalidad formativa compuesta por actividades y programas de aprendizaje de forma teórica y práctica, que se suelen realizar por medio de cursos especializados en aquello que se debe aprender y que se prologa a lo largo de la vida laboral</p><br/><p>Si hay una característica que determine el estado del sistema comercial, sin duda, sería la volatilidad de los mercados. La feroz competencia, los continuos cambios en los patrones de consumo y la aparición de nuevas demandas, entre otros factores, hace que las empresas con mayor capacidad de adaptación a estas circunstancias, sean las más recompensadas.</p><div class="ad-slot oat" data-type="2203"></div><p>De la misma forma, esta premisa es aplicable al mercado laboral, de manera que las personas con un perfil competencial más ajustado a las exigencias del empleador tendrán mayores posibilidades de ser seleccionados y encontrar trabajo.</p><p>Por tanto, la continua actualización de las habilidades, competencias, productos y/o servicios ofertados, representa una ventaja competitiva independientemente del ámbito en el que se opere y por ende, representa una mayor posibilidad de alcanzar una posición competitiva y ventajosa favoreciendo el diseño de estrategias comerciales centradas en la diferenciación y la notoriedad.</p><p><strong>Euroinnova Formación</strong>, es una empresa referente en el sector de la educación online, que ha apostado por ofrecer este tipo de enseñanza específica, orientada a la formación continua, entre los diferentes formatos que componen su oferta educativa.</p><p>Así el <a href="https://www.euroinnova.edu.es/curso-soldadura-arco-electrico" rel="nofollow">curso de soldadura al arco</a> se ha pensado en base a esas características, prevaleciendo el enfoque práctico, y donde el alumno aprenderá de manera profunda las características, técnicas y pautas a seguir para la realización de soldaduras por arco eléctrico con electrodo recubierto. En la misma línea, se desarrolla el <a href="https://www.euroinnova.edu.es/curso-online-pintor-construccion" rel="dofollow">curso de pintor</a>, especialmente orientado al sector de la construcción.</p><p>Por otra parte, también es importante, especialmente si se trabaja con maquinaria que comporta un cierto riesgo, la formación para su correcta utilización. En este caso, se destacan los <a href="https://www.euroinnova.edu.es/Curso-Prevencion-Riesgos-Laborales-Desbrozadora-Motosierra" rel="dofollow">cursos de motosierra</a> en los que se aprende a manejar adecuadamente estas herramientas para evitar riesgos y posibles accidentes derivados de su mal usos; haciendo especial hincapié en maquinaria como desbrozadoras y motosierras.</p><p class="mediakit"> Fuente <a href="https://www.comunicae.es/nota/formacion-continua-un-requisito-para-1190412/">Comunicae</a></p><img class="mediakit" src="https://www.comunicae.es/notificaLectura.php?tipoCanalId=22&notaId=1190412" width="1px" height="1px" style="width:1px !important; height:1px !important;" /> <p></p>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-comunicados">
                        <div class="utilities-box">
        <div><a href="/content/share-by-email/333138" data-url="/content/share-by-email/333138" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-333138" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>
</div>
                        </div>
                        <div class="content-utilities-box">
                            <div class="ad-skyscraper-body">
                                <div class="ad-slot oat" data-type="193"></div>                            </div>
                        </div>
                    </div>
                </div>
                            </div>

            <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon comunicados">
            Más noticias
        </span>
    </div>
    <div class="row">
                                                             </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
            <div id="lig_estrelladigital_web_smartbox"></div>
            <script type="text/javascript" src="http://a.ligatus.com/?ids=91257&t=js"></script>
        </article>

        <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/comunicados/formacion-continua-requisito-trabajadores-empleados-adquisicion-ventajas-competitivas/20171020185252333138.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad-slot oat" data-type="103"></div>
                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                        <div class="content-media 333028">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/retiran-66-plantas-burundanga-jardin-madrid-alerta-vecino/20171019155000333028.html" title="jardin plantas burundanga">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/19/2017101915590699762.jpg"  alt="jardin plantas burundanga">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 332914">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/sanchez-mato-adjudica-contrato-empresa-fundada-diputado-mayoral/20171018165309332914.html" title="2017101816514488829">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/20/2017102010181668410.jpg"  alt="2017101816514488829">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 332919">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/acs-lanza-opa-abertis-traves-hochtief-18-76-euros-accion/20171018171601332919.html" title="ACS">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/18/2017101817250375477.jpg"  alt="ACS">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 333066">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/gobierno-psoe-pactan-convocar-elecciones-cataluna-enero/20171020102944333066.html" title="numero-PSOE-Carmen-Calvo-Ferraz_1061304022_9284102_1020x574">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/20/2017102010342692639.jpg"  alt="numero-PSOE-Carmen-Calvo-Ferraz_1061304022_9284102_1020x574">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 332572">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/mas-80-incendios-castigan-galicia-asturias/20171015182601332572.html" title="fuego">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/15/2017101519550347629.jpg"  alt="fuego">
                            </a>
                        </figure>
                    </div>
                                                                                        </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="333028">
                        <a href="http://www.estrelladigital.es/articulo/madrid/retiran-66-plantas-burundanga-jardin-madrid-alerta-vecino/20171019155000333028.html">La Policía Municipal retira 66 plantas de burundanga de un jardín en Madrid </a>
                    </div>
                                    <div class="content hover content-title  " data-id="332969">
                        <a href="http://www.estrelladigital.es/articulo/espanha/gobierno-constata-negativa-rectificar-puigdemont-aplica-155/20171019102549332969.html">El Gobierno trasladará el sábado al Senado las medidas para aplicar el artículo 155</a>
                    </div>
                                    <div class="content hover content-title  " data-id="333031">
                        <a href="http://www.estrelladigital.es/articulo/espanha/sindicato-denuncia-abandono-mossos-parte-mandos/20171019164824333031.html">Un sindicato denuncia el abandono de los mossos por parte de sus mandos</a>
                    </div>
                                    <div class="content hover content-title  " data-id="332914">
                        <a href="http://www.estrelladigital.es/articulo/madrid/sanchez-mato-adjudica-contrato-empresa-fundada-diputado-mayoral/20171018165309332914.html">Sánchez Mato adjudica un contrato a la empresa fundada por el diputado Mayoral</a>
                    </div>
                                    <div class="content hover content-title  " data-id="332919">
                        <a href="http://www.estrelladigital.es/articulo/espanha/acs-lanza-opa-abertis-traves-hochtief-18-76-euros-accion/20171018171601332919.html">ACS ultima la compra de Abertis</a>
                    </div>
                                    <div class="content hover content-title  " data-id="333066">
                        <a href="http://www.estrelladigital.es/articulo/espanha/gobierno-psoe-pactan-convocar-elecciones-cataluna-enero/20171020102944333066.html">El Gobierno pacta con el PSOE convocar elecciones en Cataluña en enero</a>
                    </div>
                                    <div class="content hover content-title  " data-id="332580">
                        <a href="http://www.estrelladigital.es/articulo/espanha/puigdemont-no-responde-aboca-gobierno-155/20171016083248332580.html">Puigdemont le da dos meses de plazo a Rajoy para entablar diálogo</a>
                    </div>
                                    <div class="content hover content-title  " data-id="332885">
                        <a href="http://www.estrelladigital.es/articulo/espanha/tratan-llegar-espana-patera-mas-370-inmigrantes-fin-semana/20171018130529332885.html">Llegan a España en patera más de 370 inmigrantes este fin de semana</a>
                    </div>
                                    <div class="content hover content-title  " data-id="332572">
                        <a href="http://www.estrelladigital.es/articulo/espanha/mas-80-incendios-castigan-galicia-asturias/20171015182601332572.html">Galicia y Asturias, 3 muertos y un centenar de fuegos descontrolados</a>
                    </div>
                                    <div class="content hover content-title  " data-id="333057">
                        <a href="http://www.estrelladigital.es/articulo/espanha/gcivil-recaba-documentos-1-centro-telecomunicaciones-generalitat/20171020092820333057.html">La Guardia Civil registra el Centro de Telecomunicaciones de la Generalitat</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad-slot oat" data-type="105"></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        <div class="ad-slot oat" data-type="106"></div>
        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad-slot oat" data-type="107"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-219">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/sanchez-mato-adjudica-contrato-empresa-fundada-diputado-mayoral/20171018165309332914.html" title="2017101816514488829">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/20/2017102010181668410.jpg"  alt="2017101816514488829">
                            </a>
                        </figure>
                                        <a title="Sánchez Mato adjudica un contrato a la empresa fundada por el diputado Mayoral" href="/articulo/madrid/sanchez-mato-adjudica-contrato-empresa-fundada-diputado-mayoral/20171018165309332914.html"><span class="res-article" ></span>Sánchez Mato adjudica un contrato a la empresa fundada por el diputado Mayoral</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/garrigues-critica-gobierno-no-podemos-dejar-debate-manos-mentirosos/20171019181810333041.html" title="garrigues">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/19/2017101918322855905.jpg"  alt="garrigues">
                            </a>
                        </figure>
                                        <a title="Garrigues critica al Gobierno: No podemos dejar el debate en manos de mentirosos”" href="/articulo/espanha/garrigues-critica-gobierno-no-podemos-dejar-debate-manos-mentirosos/20171019181810333041.html"><span class="res-article" ></span>Garrigues critica al Gobierno: “No podemos dejar el debate en manos de mentirosos”</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/madrid/mujer-guardia-civil-exposicion-reconocimiento-igualdad-genero/20171019120026332982.html" title="mujer 2">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/19/2017101911581570974.jpg"  alt="mujer 2">
                            </a>
                        </figure>
                                        <a title="Mujer y Guardia Civil”, la exposición del reconocimiento de la igualdad de género" href="/articulo/madrid/mujer-guardia-civil-exposicion-reconocimiento-igualdad-genero/20171019120026332982.html"><span class="res-article" ></span>“Mujer y Guardia Civil”, la exposición del reconocimiento de la igualdad de género</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/accidente-domestico-acaba-vida-actor-7-vidas/20171020161953333101.html" title="federico">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/20/2017102016193881919.jpg"  alt="federico">
                            </a>
                        </figure>
                                        <a title="Un accidente doméstico acaba con la vida de un actor de 7 Vidas" href="/articulo/television/accidente-domestico-acaba-vida-actor-7-vidas/20171020161953333101.html"><span class="res-article" ></span>Un accidente doméstico acaba con la vida de un actor de '7 Vidas'</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/cadena-autonomica-tv3-va-negro/20171020163940333103.html" title="tv3">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/20/2017102016392750468.jpg"  alt="tv3">
                            </a>
                        </figure>
                                        <a title="La cadena autonómica TV3 se va a negro" href="/articulo/television/cadena-autonomica-tv3-va-negro/20171020163940333103.html"><span class="res-article" ></span>La cadena autonómica TV3 se va a negro</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/futbol/horario-donde-ver-atletico-madrid-vs-barcelona-vivo-online-directo-laliga-santander/20171009220202332137.html" title="barcelona-atletico-madrid-1200x600">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/09/2017100922005751004.jpg"  alt="barcelona-atletico-madrid-1200x600">
                            </a>
                        </figure>
                                        <a title="Horario y dónde ver Atlético de Madrid vs Barcelona, EN VIVO online y en directo TV" href="/articulo/futbol/horario-donde-ver-atletico-madrid-vs-barcelona-vivo-online-directo-laliga-santander/20171009220202332137.html"><span class="res-article" ></span>Horario y dónde ver Atlético de Madrid vs Barcelona, EN VIVO online y en directo TV</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/jefa-cup-rindio-homenaje-guardia-civil-calendario-sexy/20171016121540332622.html" title="guardia">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/16/2017101612042527395.png"  alt="guardia">
                            </a>
                        </figure>
                                        <a title="La jefa de la CUP rindió homenaje a la Guardia Civil en un calendario sexy" href="/articulo/espanha/jefa-cup-rindio-homenaje-guardia-civil-calendario-sexy/20171016121540332622.html"><span class="res-article" ></span>La jefa de la CUP rindió homenaje a la Guardia Civil en un calendario sexy</a>
                </li>
                                <li class="content-title">
                                        <a title="Los peligros de no llevar sujetador en TV" href="/articulo/television/peligros-no-llevar-sujetador-tv/20171019184533333050.html"><span class="res-article" ></span>Los peligros de no llevar sujetador en TV</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/horario-donde-ver-federer-vs-potro-vivo-online-directo-shanghai/20171013173502332476.html" title="Federer y Del Potro">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/09/05/201709051935259803.jpg"  alt="Federer y Del Potro">
                            </a>
                        </figure>
                                        <a title="Horario y dónde ver Federer vs Del Potro, EN VIVO online y en directo" href="/articulo/polideportivo/horario-donde-ver-federer-vs-potro-vivo-online-directo-shanghai/20171013173502332476.html"><span class="res-article" ></span>Horario y dónde ver Federer vs Del Potro, EN VIVO online y en directo</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/nuria-roca-carga-critican-folle-quien-quiera/20171016135213332641.html" title="nuria">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/10/16/2017101613291673548.png"  alt="nuria">
                            </a>
                        </figure>
                                        <a title="Nuria Roca carga contra los que le critican que folle con quien quiera" href="/articulo/television/nuria-roca-carga-critican-folle-quien-quiera/20171016135213332641.html"><span class="res-article" ></span>Nuria Roca carga contra los que le critican que 'folle' con quien quiera</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                 <a title="Samsung Galaxy pasa a semifinales en los Worlds 2017 con un impresionante 3 a 0 frente a Longzhu Gaming" href="/articulo/comunicados/samsung-galaxy-pasa-semifinales-worlds-2017-impresionante-3-0-frente-longzhu-gaming/20171020185328333146.html"><span class="res-article" ></span>Samsung Galaxy pasa a semifinales en los Worlds 2017 con un impresionante 3 a 0 frente a Longzhu Gaming</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="NVIDIA lanza un nuevo pack de Shield TV" href="/articulo/comunicados/nvidia-lanza-nuevo-pack-shield-tv/20171020185324333145.html"><span class="res-article" ></span>NVIDIA lanza un nuevo pack de Shield TV</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="Las novedosas estrategias tridimensionales en el desarrollo infantil" href="/articulo/comunicados/novedosas-estrategias-tridimensionales-desarrollo-infantil/20171020185320333144.html"><span class="res-article" ></span>Las novedosas estrategias tridimensionales en el desarrollo infantil</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="Las nuevas tecnologías aplicadas al consumo: los comparadores de precios" href="/articulo/comunicados/nuevas-tecnologias-aplicadas-consumo-comparadores-precios/20171020185316333143.html"><span class="res-article" ></span>Las nuevas tecnologías aplicadas al consumo: los comparadores de precios</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="Euroinnova cede un espacio de su oferta formativa a la medicina tradicional china " href="/articulo/comunicados/euroinnova-cede-espacio-oferta-formativa-medicina-tradicional-china/20171020185309333142.html"><span class="res-article" ></span>Euroinnova cede un espacio de su oferta formativa a la medicina tradicional china </a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-219 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        <div class="ad-slot oat" data-type="108"></div>
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
    <div class="widget-content widget-517">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      if (items) {
                        for (i = 0; i < items.length; i += 1) {
                            html += '<div class="itm">';
                            html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                            if ((items[i].object.attachments !== undefined) && (items[i].object.attachments.length) > 0) {
                                html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                            }
                            html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                            html += '</div>';
                        }
                      }

                      $('.gplus').html(html);
                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + 'y';
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + 'm';
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + 'd';
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + 'h';
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + 'm';
                      }
                      return Math.floor(s) + 's';
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-517 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    });
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    <div class="ad-slot oat" data-type="1103"></div>    <div class="widget">  <div class="widget-next-previous bcolor-comunicados">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comunicados/aumentan-ventas-servicios-posicionamiento-web/20171020185245333137.html" title="Aumentan las ventas de los servicios de posicionamiento web">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/comunicados/impacto-sector-formativo-ensenanza-audiovisual/20171020185254333139.html" title="El impacto en el sector formativo de la Enseñanza Audiovisual">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>
    <script type="text/javascript" src="/themes/estrelladigital/js/functions.20171019153013.js"  ></script>

    
    
        

                    
        <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            adPosition:0,
            viewable_desktop:true,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171019153013.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '333138' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>


<!-- Formato : InText (0x0) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_57273"></div>
<script type="application/javascript">
  if(window.location.href.indexOf("articulo/autonomias") > -1 ||
    window.location.href.indexOf("articulo/galicia") > -1 ||
    window.location.href.indexOf("articulo/madrid") > -1 ||
    window.location.href.indexOf("articulo/catalunha") > -1 ||
    window.location.href.indexOf("articulo/deportes") > -1 ||
    window.location.href.indexOf("articulo/futbol") > -1 ||
    window.location.href.indexOf("articulo/motor") > -1 ||
    window.location.href.indexOf("articulo/polideportivo") > -1 ||
    window.location.href.indexOf("articulo/salud-y-bienestar") > -1 ||
    window.location.href.indexOf("articulo/andalucia") > -1
  ) {
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(
            function () {
                sas.call(
                    { siteId: 160574, pageId: 814010, formatId: 57273, tagId: "sas_57273" },
                    { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
                );
            }
        );
    }
</script>

<!-- tickets/7482 14/07/17 -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1497/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1497, domain: "//www3.smartadserver.com", async: true });
    });
</script>
<!-- PÃ¡gina : ros -->
<div id="sas_34783"></div>
<script type="application/javascript">
if( /Android|webOS|iPhone|iPod|BlackBerry|Windows Phone/i.test(navigator.userAgent) ) { 
	
}else{ // Only desktop
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 166839, // 
            pageId: 833231, // PÃ¡gina : P_estrelladigital/ros
            formatId: 34783, // Formato : 1x1 1x1
            target: '' // SegmentaciÃ³n
        });
    });
}
</script>


<div id="sas_45152"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 166839, // 
            pageId: 833231, // PÃ¡gina : P_estrelladigital/ros
            formatId: 45152, // Formato : Native by Hotwords 1x1
            target: '' // SegmentaciÃ³n
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1497&siteid=166839&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1497&siteid=166839&pgname=ros&fmtid=45152&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<!--/* OpenX JavaScript tag */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538975532" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1bdc3db4e0" name="1bdc3db4e0" src="//mm1x-d.openx.net/w/1.0/afr?auid=538975532&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1bdc3db4e0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=538975532&cs=1bdc3db4e0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

<!--/* OpenX JavaScript tag */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538975511" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="bfa4349a57" name="bfa4349a57" src="//mm1x-d.openx.net/w/1.0/afr?auid=538975511&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=bfa4349a57&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=538975511&cs=bfa4349a57&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

<!--/* Skin Changed 06/09/2017 - t:7532 */-->
<!--/* Skin Ikreate/Brand.ad */-->
<script type="application/javascript">
  if(window.location.href.indexOf("/salud-y-bienestar") > -1 ||
    window.location.href.indexOf("/estrellas") > -1 ||
    window.location.href.indexOf("/corazon") > -1 ||
    window.location.href.indexOf("/sociedad") > -1 ||
    window.location.href.indexOf("/television") > -1 ||
    window.location.href.indexOf("/estrellastyle") > -1 ||
    window.location.href.indexOf("/entrevistas-estrella") > -1 ||
    window.location.href.indexOf("/la-gran-vida") > -1 ||
    window.location.href.indexOf("/cultura") > -1 ||
    window.location.href.indexOf("/artes") > -1 ||
    window.location.href.indexOf("/turismo") > -1 ||
    window.location.href.indexOf("/corala-redzon") > -1 ||
    window.location.href.indexOf("/planes") > -1 ||
    window.location.href.indexOf("/ocio-y-aventura") > -1
  ) {
    document.write('<scr'+'ipt type="text/javascript" src="//a.brand.ad/storage/branding_new.js"><\/scr'+'ipt>');
  } else {
    document.write('<scr'+'ipt type="text/javascript" src="//es.ads.justpremium.com/adserve/js.php?zone=25296"><\/scr'+'ipt>');
    document.write('<scr'+'ipt type="text/javascript" src="//mx.ads.justpremium.com/adserve/js.php?zone=32869"><\/scr'+'ipt>');
  }
</script>


<!-- Lista de tags para el sitio A_estrelladigital, Formato "Standalone" -->



<!-- Página : ros -->

<!-- Formato : Swipe_UP (1x1) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1497/smart.js" async></script>
<div id="sas_45680"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 165255, pageId: 829234, formatId: 45680, tagId: "sas_45680" },
                { networkId: 1497, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- Formato : Billboard_Flotante_1 (980x250) -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56586"></div>
<script type="application/javascript">
  if(window.location.href.indexOf("articulo") > -1 || window.location.href.indexOf("opinion") > -1) {
} else {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 160574, pageId: 814009, formatId: 56586, tagId: "sas_56586" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_54494"></div>
<script>
if( /Android|webOS|iPhone|iPod|BlackBerry|Windows Phone/i.test(navigator.userAgent) ) {
    // Do nothing
}else{ // Only desktop
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
      function () {
        sas.call(
          { siteId: 161677, pageId: 816462, formatId: 54494, tagId: "sas_54494" },
          { networkId: 2483, domain: "//www8.smartadserver.com",
            onNoad: function() {
              ADM_PL = {tp:"sp", wId:3190594, pId:117536755, rank:1, width:800, height:600, pbId:173, clk:""};
              window._Admeta=window._Admeta||{};
              (function(){
                ADM_PL.tagId="sas_54494";
                window._Admeta.aTags=window._Admeta.aTags||[];
                window._Admeta.aTags.push(ADM_PL);
                if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
                else if(window._Admeta.aTags.length==1){
                  var ajs=document.createElement("script");
                  ajs.async=true;
                  ajs.type="text/javascript";
                  ajs.src="//s.atemda.com/Admeta.js";
                  var node=document.getElementsByTagName("script")[0];
                  node.parentNode.insertBefore(ajs, node);
                }
              })();
            }
          }
        );
      }
    );
}
</script>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "comunicados";
  _sf_async_config.authors = "comunicae";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script></body>
</html>
