<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    
    <title>Cómo comunicar tu carisma personal - Comunicados - Estrella Digital - Primer diario digital en español </title>
    <meta name="keywords" content="Cómo, comunicar, carisma, personal" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Estrella Digital" />
    <meta http-equiv="Refresh" content="450; url=http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
        <link href="https://plus.google.com/109056917741000932971/posts" rel="publisher" />
    
    <link rel='shorcut icon' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='192x192' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='96x96' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='32x32' href='/media/estrelladigital/sections/ed-icon.png'>
	<link rel='icon' sizes='16x16' href='/media/estrelladigital/sections/ed-icon.png'>


<meta name="google-site-verification" content="1pnGWh7NvDFQhfpUvPObUtGCYPKV3dCZ2p8WBQG2SKQ" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="Cómo comunicar tu carisma personal">
<meta name="twitter:description" content="&quot;A veces es complicado encontrar por ti mismo esos aspectos que te hacen si...">
<meta name="twitter:site"        content="@estrelladigital">
<meta name="twitter:domain"      content="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html">
	<meta property="og:type"        content="website" />
<meta property="og:title"       content="Cómo comunicar tu carisma personal" />
<meta property="og:description" content="" />
<meta property="og:url"         content="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" />
<meta property="og:site_name"   content="Estrella Digital" />
<meta property="og:image" content="//www.estrelladigital.es//themes/estrelladigital/images/logos/ed-footer1.png" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" }, "headline": "Cómo comunicar tu carisma personal", "author" : { "@type" : "Person", "name" : "Tus Medios" }, "datePublished" : "2017-06-19 14:34:08", "dateModified": "2017-06-19 14:34:08", "articleSection" : "Comunicados", "keywords": "Cómo, comunicar, carisma, personal", "url": "http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html", "wordCount": 1054, "description": "", "publisher" : { "@type" : "Organization", "name" : "Estrella Digital", "logo": { "@type": "ImageObject", "url": "http://www.estrelladigital.es/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/estrelladigital/sections/logo460.png", "width": 260, "height": 60 }, "url": "http://www.estrelladigital.es/" }}]</script>


    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <link href='//fonts.googleapis.com/css?family=Crimson+Text:400,600,700%7COpen+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" href="/themes/estrelladigital/css/style.20170615160425.css" >

    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170615160425.css" />

	


    <script type="text/javascript" src="/themes/estrelladigital/js/header.20170615160425.js"  ></script>

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.estrelladigital.es/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'comunicados';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 101,102,103,104,105,106,107,108,109,110,150,191,192,193,1102,1103,2201,2202,2203,2204,2205,2206,2207,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1497875799.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>

<script type="text/javascript">
 (function(affiliateId) {
  var fjs, js, d = document;
  fjs = d.getElementsByTagName("script")[0];
  if (d.getElementById("iadbox-sdk")) { return; }
  js = d.createElement("script");
  js.id = "iadbox-sdk"; js.src = "https://sdk.iadbox.com/javascripts/iadbox-sdk.js";
  js.setAttribute("data-iadbox-affiliate-id", affiliateId);
  return fjs.parentNode.insertBefore(js, fjs);
 })("128");
</script>
<style>
.iadbox-badge { display: inline-block; }
</style>

<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1565, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<link rel="canonical" href="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html"/>
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 64589; // ACCOUNT NUMBER
    _sf_async_config.domain = "estrelladigital.es"; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WMHP3JC');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1091039-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body class="comunicados" data-category="comunicados">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 80]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=80" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WMHP3JC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<span id="IW_BaN_1567"><script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "IW_BaN_1567");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1567&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1567&A01=2&A02=0"> </a></noscript></span>


    <div class="top-menu">
        <div class="container">
            <div>
    <div class="pull-left social-networks network-actions">
        <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>

        <div class="small-menu">
            <div class="sections-top-block">
                <!-- Toggle button for categories -->
                <div class="sections-top-button">
                    <a href="#"><i class="fa fa-bars"></i></a>
                </div>
                 
    <div class="sections-top">
        <ul class="menu">
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section actualidad  ">
                    <a href="/seccion/actualidad/" title="Sección: Actualidad">
                         Actualidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section deportes  ">
                    <a href="/seccion/deportes/" title="Sección: Deportes">
                         Deportes
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                            
                <li class="section estrellas  ">
                    <a href="/seccion/estrellas/" title="Sección: Estrellas">
                         Estrellas
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section cultura  ">
                    <a href="/seccion/cultura/" title="Sección: Cultura">
                         Cultura
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                    
                <li class="section financiero-digital active ">
                    <a href="/seccion/financiero-digital/" title="Sección: Financiero Digital">
                         Financiero Digital
                    </a>
                </li>
                            
                
                <li class="section togas  ">
                    <a href="/blog/section/togas" title="Sección: Togas">
                         Togas
                    </a>
                </li>
                            
                                                                                                                                            
                <li class="section ed-tv  ">
                    <a href="/seccion/ed-tv/" title="Sección: ED TV">
                         ED TV
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                                                                                                                                                    
                <li class="section comunidad  ">
                    <a href="/seccion/comunidad/" title="Sección: Comunidad">
                         Comunidad
                    </a>
                </li>
                            
                                                                                                                                                                                                                                                                                
                <li class="section servicios  ">
                    <a href="/seccion/servicios/" title="Sección: Servicios">
                         Servicios
                    </a>
                </li>
                            
                                                                                                                                                                                                                                    
                <li class="section autonomias  ">
                    <a href="/seccion/autonomias/" title="Sección: Autonomías">
                         Autonomías
                    </a>
                </li>
                            
                
                <li class="section china  ">
                    <a href="/blog/section/china" title="Sección: China">
                         China
                    </a>
                </li>
                    </ul>
    </div>



            </div>
        </div>
        <div class="topbar-logo">
                                      <div>
                <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
              </div>
                    </div>
    </div>

    


    <ul class="pull-right top-utils">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
        <li class="top-item">
            <a title="Ver sección 'Newsletter'" href="/newsletter"> Newsletter</a> &nbsp; |
        </li>
        <li class="top-item">
            <a href="/archive/content" title="Archivar" class="archive">Hemeroteca</a>
        </li>
        <li class="top-search">
        <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </li>
        <li class="top-item">
            <a href="/rss/listado" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </li>
    </ul>
</div>

        </div>
    </div>
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>
    <div class="container main-container">
        <div class="custom-container">
            
    <div class="ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>

                <header>
    <div class="header">
        <div class="header-tools horizontal-tools"><ul class="list-inline">
    <li class="facebook">
        <a href="https://www.facebook.com/EstrellaDigit" class="btn btn-default btn-xs facebook" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/estrelladigital" class="btn btn-default btn-xs twitter" target="_blank">
            <i class="fa fa-twitter"></i>Twitter
        </a>
    </li>
    <li class="google-plus">
        <a href="https://plus.google.com/109056917741000932971/posts" class="btn btn-default btn-xs google-plus" target="_blank">
            <i class="fa fa-google-plus"></i>Google+
        </a>
    </li>
    <li class="youtube">
        <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" class="btn btn-default btn-xs youtube" target="_blank">
            <i class="fa fa-youtube-play"></i>YouTube
        </a>
    </li>
    </ul>
</div>
        <div class="header-logo">
                                                <h1 id="logo-image" class="home">
                <a href="/" title="Estrella Digital">
                    <img alt="Estrella Digital" src="/media//estrelladigital/sections/logo460.png" >
                </a>
            </h1>
            <div id="logo-text" class="floated">
                <div class="current-hour">
                   <span class="slogan"> Primer diario digital en español |</span>
                   <span class="day">Lunes, 19  de Junio de 2017 </span>
                </div>
            </div>
            
        </div>
        <div>
             <div class="header-weather">
             
            </div>
            
        </div>
    </div>
</header>

    

            
    <div id="header-menu">
                    <div id="navigation" class="menu-nav nav-collapse">
    

<nav class="main-nav-menu" role="navigation">

    <div class="home small-devices">
        <a href="/" title="Ir a la portada principal"><i class="fa fa-home"></i></a>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="section-listing-block">

        <!-- Home button -->
        <!-- <div class="home"><a href="/"><i class="fa fa-home"></i></a></div> -->

        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a href="#">Secciones</a>
        </div>

        <div class="section-listing clearfix">
            <ul>
                
                            
                                                                                                                                                                                                                                                                        
                <li class="actualidad    bg-actualidad" data-category="actualidad">
                    <a class="border-actualidad" href="/seccion/actualidad/"
                        title="Ver sección 'Actualidad'" >Actualidad</a>
                                        <ul class="bg-actualidad submenu">
                                                <li class=""  data-category="exclusivas">
                            <a href="/blog/section/exclusivas"
                                title="Ver sección 'Exclusivas'"> Exclusivas</a>
                        </li>
                                                <li class=""  data-category="espanha">
                            <a href="/blog/section/espanha"
                                title="Ver sección 'España'"> España</a>
                        </li>
                                                <li class=""  data-category="confidencial">
                            <a href="/blog/section/confidencial"
                                title="Ver sección 'Confidencial'"> Confidencial</a>
                        </li>
                                                <li class=""  data-category="mundo">
                            <a href="/blog/section/mundo"
                                title="Ver sección 'Mundo'"> Mundo</a>
                        </li>
                                                <li class=""  data-category="tema-estrella">
                            <a href="/blog/section/tema-estrella"
                                title="Ver sección 'Tema Estrella'"> Tema Estrella</a>
                        </li>
                                                <li class=""  data-category="reporteros">
                            <a href="/blog/section/reporteros"
                                title="Ver sección 'Reporteros'"> Reporteros</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="deportes    bg-deportes" data-category="deportes">
                    <a class="border-deportes" href="/seccion/deportes/"
                        title="Ver sección 'Deportes'" >Deportes</a>
                                        <ul class="bg-deportes submenu">
                                                <li class=""  data-category="futbol">
                            <a href="/blog/section/futbol"
                                title="Ver sección 'Fútbol'"> Fútbol</a>
                        </li>
                                                <li class=""  data-category="motor">
                            <a href="/blog/section/motor"
                                title="Ver sección 'Motor'"> Motor</a>
                        </li>
                                                <li class=""  data-category="polideportivo">
                            <a href="/blog/section/polideportivo"
                                title="Ver sección 'Polideportivo'"> Polideportivo</a>
                        </li>
                                                <li class=""  data-category="salud-y-bienestar">
                            <a href="/blog/section/salud-y-bienestar"
                                title="Ver sección 'Salud y Bienestar'"> Salud y Bienestar</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                        
                <li class="estrellas    bg-estrellas" data-category="estrellas">
                    <a class="border-estrellas" href="/seccion/estrellas/"
                        title="Ver sección 'Estrellas'" >Estrellas</a>
                                        <ul class="bg-estrellas submenu">
                                                <li class=""  data-category="corazon">
                            <a href="/blog/section/corazon"
                                title="Ver sección 'Corazón'"> Corazón</a>
                        </li>
                                                <li class=""  data-category="sociedad">
                            <a href="/blog/section/sociedad"
                                title="Ver sección 'Sociedad'"> Sociedad</a>
                        </li>
                                                <li class=""  data-category="television">
                            <a href="/blog/section/television"
                                title="Ver sección 'Televisión'"> Televisión</a>
                        </li>
                                                <li class=""  data-category="estrellastyle">
                            <a href="/blog/section/estrellastyle"
                                title="Ver sección 'EstrellaStyle'"> EstrellaStyle</a>
                        </li>
                                                <li class=""  data-category="entrevistas-estrella">
                            <a href="/blog/section/entrevistas-estrella"
                                title="Ver sección 'Entrevistas Estrella'"> Entrevistas Estrella</a>
                        </li>
                                                <li class=""  data-category="la-gran-vida">
                            <a href="/blog/section/la-gran-vida"
                                title="Ver sección 'La gran vida'"> La gran vida</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="cultura    bg-cultura" data-category="cultura">
                    <a class="border-cultura" href="/seccion/cultura/"
                        title="Ver sección 'Cultura'" >Cultura</a>
                                        <ul class="bg-cultura submenu">
                                                <li class=""  data-category="artes">
                            <a href="/blog/section/artes"
                                title="Ver sección 'Artes'"> Artes</a>
                        </li>
                                                <li class=""  data-category="turismo">
                            <a href="/blog/section/turismo"
                                title="Ver sección 'Turismo'"> Turismo</a>
                        </li>
                                                <li class=""  data-category="la-red">
                            <a href="/blog/section/la-red"
                                title="Ver sección 'La Red'"> La Red</a>
                        </li>
                                                <li class=""  data-category="planes">
                            <a href="/blog/section/planes"
                                title="Ver sección 'Planes'"> Planes</a>
                        </li>
                                                <li class=""  data-category="ocio-y-aventura">
                            <a href="/blog/section/ocio-y-aventura"
                                title="Ver sección 'Ocio y Aventura'"> Ocio y Aventura</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                        
                <li class="financiero-digital   active active-comunicados bg-financiero-digital" data-category="financiero-digital">
                    <a class="border-financiero-digital" href="/seccion/financiero-digital/"
                        title="Ver sección 'Financiero Digital'" >Financiero Digital</a>
                                        <ul class="bg-financiero-digital submenu">
                                                <li class=""  data-category="economia">
                            <a href="/blog/section/economia"
                                title="Ver sección 'Economía'"> Economía</a>
                        </li>
                                                <li class=""  data-category="empresas">
                            <a href="/blog/section/empresas"
                                title="Ver sección 'Empresas'"> Empresas</a>
                        </li>
                                                <li class="active"  data-category="comunicados">
                            <a href="/blog/section/comunicados"
                                title="Ver sección 'Comunicados'"> Comunicados</a>
                        </li>
                                                <li class=""  data-category="ciencia-y-tecnologia">
                            <a href="/blog/section/ciencia-y-tecnologia"
                                title="Ver sección 'Ciencia y Tecnología'"> Ciencia y Tecnología</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="togas    bg-togas" data-category="togas">
                    <a class="border-togas" href="/blog/section/togas"
                        title="Ver sección 'Togas'" >Togas</a>
                                    </li>
                            
                                                                                                                        
                <li class="ed-tv    bg-ed-tv" data-category="ed-tv">
                    <a class="border-ed-tv" href="/seccion/ed-tv/"
                        title="Ver sección 'ED TV'" >ED TV</a>
                                        <ul class="bg-ed-tv submenu">
                                                <li class=""  data-category="videos">
                            <a href="/seccion/videos/"
                                title="Ver sección 'Vídeos'"> Vídeos</a>
                        </li>
                                                <li class=""  data-category="fotos">
                            <a href="/seccion/fotos/"
                                title="Ver sección 'Fotos'"> Fotos</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                                                                                                                                
                <li class="comunidad    bg-comunidad" data-category="comunidad">
                    <a class="border-comunidad" href="/seccion/comunidad/"
                        title="Ver sección 'Comunidad'" >Comunidad</a>
                                        <ul class="bg-comunidad submenu">
                                                <li class=""  data-category="editorial">
                            <a href="/editorial"
                                title="Ver sección 'Editorial'"> Editorial</a>
                        </li>
                                                <li class=""  data-category="opiniones">
                            <a href="/seccion/opiniones/"
                                title="Ver sección 'Opinión'"> Opinión</a>
                        </li>
                                                <li class=""  data-category="blogs">
                            <a href="/seccion/blogs/"
                                title="Ver sección 'Blogs'"> Blogs</a>
                        </li>
                                                <li class=""  data-category="concursos">
                            <a href="/seccion/concursos/"
                                title="Ver sección 'Concursos'"> Concursos</a>
                        </li>
                                                <li class=""  data-category="desayuno-estrella">
                            <a href="/blog/section/desayuno-estrella"
                                title="Ver sección 'Desayuno Estrella'"> Desayuno Estrella</a>
                        </li>
                                                <li class=""  data-category="republica-bananera">
                            <a href="/blog/section/republica-bananera"
                                title="Ver sección 'República Bananera'"> República Bananera</a>
                        </li>
                                                <li class=""  data-category="cartas-al-director">
                            <a href="/cartas-al-director/"
                                title="Ver sección 'Cartas al Director'"> Cartas al Director</a>
                        </li>
                                                <li class=""  data-category="encuesta">
                            <a href="/encuesta/"
                                title="Ver sección 'Encuestas'"> Encuestas</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                                                    
                <li class="servicios    bg-servicios" data-category="servicios">
                    <a class="border-servicios" href="/seccion/servicios/"
                        title="Ver sección 'Servicios'" >Servicios</a>
                                        <ul class="bg-servicios submenu">
                                                <li class=""  data-category="archivecontent">
                            <a href="/archive/content"
                                title="Ver sección 'Hemeroteca'"> Hemeroteca</a>
                        </li>
                                                <li class=""  data-category="newsletter">
                            <a href="/newsletter"
                                title="Ver sección 'Newsletter'"> Newsletter</a>
                        </li>
                                                <li class=""  data-category="loterias">
                            <a href="/estaticas/loterias/"
                                title="Ver sección 'Loterías'"> Loterías</a>
                        </li>
                                                <li class=""  data-category="cartelera">
                            <a href="/blog/section/cartelera"
                                title="Ver sección 'Cartelera'"> Cartelera</a>
                        </li>
                                                <li class=""  data-category="foros">
                            <a href="/seccion/foros/"
                                title="Ver sección 'Foros Estrella'"> Foros Estrella</a>
                        </li>
                                            </ul>
                                    </li>
                            
                                                                                                                                                                                                
                <li class="autonomias    bg-autonomias" data-category="autonomias">
                    <a class="border-autonomias" href="/seccion/autonomias/"
                        title="Ver sección 'Autonomías'" >Autonomías</a>
                                        <ul class="bg-autonomias submenu">
                                                <li class=""  data-category="catalunha">
                            <a href="/blog/section/catalunha"
                                title="Ver sección 'Cataluña'"> Cataluña</a>
                        </li>
                                                <li class=""  data-category="galicia">
                            <a href="/blog/section/galicia"
                                title="Ver sección 'Galicia'"> Galicia</a>
                        </li>
                                                <li class=""  data-category="madrid">
                            <a href="/blog/section/madrid"
                                title="Ver sección 'Madrid'"> Madrid</a>
                        </li>
                                                <li class=""  data-category="andalucia">
                            <a href="/blog/section/andalucia"
                                title="Ver sección 'Andalucía'"> Andalucía</a>
                        </li>
                                            </ul>
                                    </li>
                            
                
                <li class="china    bg-china" data-category="china">
                    <a class="border-china" href="/blog/section/china"
                        title="Ver sección 'China'" >China</a>
                                    </li>
                        </ul>
        </div>
    </div>
    <!-- /.navbar-collapse -->

    <!-- Weather widget -->
   

    <!-- Seach component -->
    <div class="nav-primary search bg-search-primary search-in-menu small-devices">
        <div class="search-in-menu-block">
            <!-- Search Internal -->

<!-- Search Google -->
<div class="main-search-form">
    <form action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:gpzo-lmut-w" />
        <input name="q" type="search" class="input-small string-search" placeholder="Buscar" />
        <button type="submit" class="button-submit"><i class="fa fa-search"></i></button>
    </form>
</div>

        </div>
    </div>

</nav>


</div>
            </div>
    <div class="container ads mega-banner">
        <div class="ad-slot oat" data-type="1102"></div>    </div>


            
<div id="main" class="row article frontpage-115"  data-category="comunicados">
    <div class="top-comunicados col-xs-12">
            <div class="widget">    <div class="widget-section-horizontal">

        <div class="widget-content section-contents">
                                <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/mueve-hilos-comunicacion/20170609120234322197.html" title="SUSANA CABRERO CURSO i21">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/09/2017060912075965921.jpg"  alt="SUSANA CABRERO CURSO i21">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/mueve-hilos-comunicacion/20170609120234322197.html">Qué mueve los hilos de la comunicación</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/oficio-electricista-fundamental-buena-calidad-vida/20170608124834322102.html" title="electricista (86)">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/08/2017060812434675634.jpg"  alt="electricista (86)">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/oficio-electricista-fundamental-buena-calidad-vida/20170608124834322102.html">El oficio de electricista, fundamental para una buena calidad de vida</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/juegos-azar-negocio-divertido-alza/20170531142959321469.html" title="PÓKER">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/05/31/2017053114285940486.jpg"  alt="PÓKER">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/juegos-azar-negocio-divertido-alza/20170531142959321469.html">Los juegos de azar, un negocio divertido y en alza</a>
                    </div>
                </div>
            </div>
                                            <div class="content">
                <div class="media-content">
                        <figure class="bg-comunicados colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/comunicados/madrid-acogera-ii-congreso-nacional-contratacion-publica-electronica-24-mayo/20170516161438320141.html" title="CNCE 1">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/05/16/2017051616202579316.jpg"  alt="CNCE 1">
                            </a>
                        </figure>
                    <div class="content-title">
                        <a href="http://www.estrelladigital.es/articulo/comunicados/madrid-acogera-ii-congreso-nacional-contratacion-publica-electronica-24-mayo/20170516161438320141.html">Madrid acogerá el II Congreso Nacional de Contratación Pública Electrónica el 24 de mayo</a>
                    </div>
                </div>
            </div>
                                                                                                                                                    </div>
    </div>
</div>
    </div>

    <div class="inner-content comunicados col-md-8 col-sm-7 col-ms-12 col-xs-12">
        <article id="article-322943" class="article-322943 format category-115">
                <h3 class="subtitle colorize-text"></h3>
                                    <h2 class="title">Cómo comunicar tu carisma personal</h2>
                                <div class="summary"><p></p></div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> | Tus Medios</span>                        <br>
                                                <span class="content-time"> 19/06/2017 | 14:34 h. </span>
                    </div>
                                            <div class="tools">
    <ul class="list-inline">
                <li><a href="#comentarios" class="jump-on-click" title="Ver los comentarios"><i class="fa fa-comment"></i></a></li>
    </ul>
</div>
                                        <div class="metadata">
                        <a  class="tags"   href="/search/google?q=Cómo&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="Cómo">Cómo</a> <a  class="tags"   href="/search/google?q=comunicar&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="comunicar">comunicar</a> <a  class="tags"   href="/search/google?q=carisma&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="carisma">carisma</a> <a  class="tags"   href="/search/google?q=personal&ie=UTF-8&cx=017566137222422066133:gpzo-lmut-w" title="personal">personal</a> 
                    </div>
                </div>
                                
                                <div class="content-utilities-share">
                    <div class="sharrre-tools row">
    <div class="sharrre" data-title="Compartir" data-url="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html">
    <div class="sticky-title title">Cómo comunicar tu carisma personal</div>
    <ul>
        <li id="facebook" class="facebook" data-url="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" data-text="C%C3%B3mo%20comunicar%20tu%20carisma%20personal">
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" data-text="C%C3%B3mo%20comunicar%20tu%20carisma%20personal">
        </li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=C%C3%B3mo%20comunicar%20tu%20carisma%20personal&amp;via=estrelladigital&amp;url=http://www.estrelladigital.es/articulo%2Fcomunicados%2Fcomunicar-carisma-personal%2F20170619143408322943.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
                <span class="count"> &nbsp;</span>
            </a>
        </li>
        <li id="pinterest" class="pinterest" data-url="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" data-title="C%C3%B3mo%20comunicar%20tu%20carisma%20personal">
            <a class="box" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" data-pin-custom="true">
            <span class="share"><i class="fa fa-pinterest"></i></span>
            <span class="count"> &nbsp;  </span>
            </a></li>

        
        <li id="whatsapp" class="whatsapp">
          <a href="whatsapp://send?text=C%C3%B3mo%20comunicar%20tu%20carisma%20personal%20-%20http%3A%2F%2Fwww.estrelladigital.es%2Farticulo%2Fcomunicados%2Fcomunicar-carisma-personal%2F20170619143408322943.html">
          <span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> &nbsp;   </span>
          </a>
        </li>
        <li class="totalshares bg-comunicados" id="totalShares">
            <span>1K</span>
        </li>
    </ul>
    </div>
</div>
<script type="text/javascript">

    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count" href="#"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });

    $('#totalShares').sharrre({
      share: {
        twitter: true,
        facebook: true,
        googlePlus: true
      },
      template: '<span id="totalShares">{total}</span>',
      enableHover: false,
      enableTracking: true,
      urlCurl: '/utilities/sharrre'
    });

</script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
                </div>
            <div class="content-data row">
                <div class="content-body inner-article-data col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    <div class="body comunicados" id="idcontenedorads">
                        
                         "A veces es complicado encontrar por ti mismo esos aspectos que te hacen singular y &uacute;nico. Pero est&aacute;n ah&iacute;, esperando a ser descubiertos".&Eacute;sta es una de las afirmaciones de la periodista y consultora Susana Cabrero, que el martes 4 de julio imparir&aacute; un Curso de Comunicaci&oacute;n Emocional para emprendedores en la Asociaci&oacute;n de la Prensa de Madrid, junto con el tambi&eacute;n periodista Carlos Mat&iacute;as.Ambos y la especialista en Redes Sociales, M&...<br><h3><span>"A veces es complicado encontrar por ti mismo esos aspectos que te hacen singular y único. Pero están ahí, esperando a ser descubiertos".</span></h3><p><span><br></span></p><div class="ad-slot oat" data-type="2201"></div><p><strong>Ésta es una de las afirmaciones de la periodista y consultora Susana Cabrero, que el martes 4 de julio imparirá un <a href="http://www.iniciativas21.es/comunicacion-emocional/" target="_blank">Curso de Comunicación Emocional para emprendedores</a> en la Asociación de la Prensa de Madrid, junto con el también periodista Carlos Matías.</strong></p><div class="ad-slot oat" data-type="2202"></div><p><strong><br></strong></p><div class="ad-slot oat" data-type="2203"></div><p><strong><br></strong></p><div class="ad-slot oat" data-type="2204"></div><p><strong>Ambos y la especialista en Redes Sociales, Márketing Digital y Diseño Gráfico Paloma Iges de Juan han creado Iniciativas21, una innovadora agencia de Comunicación y Central de Medios dirigida específicamente a emprendedores, microempresas, pymes, entidades y organizaciones con afán innovador, que normalmente tienen muy difícil captar la atención de la prensa, radio y televisión.</strong></p><div class="ad-slot oat" data-type="2205"></div><p> </p><div class="ad-slot oat" data-type="2206"></div><p>Esta semana, <strong>Iniciativas21</strong> publica en su sección <strong>Vida Práctica</strong> el artículo de <strong>Susana Cabrero</strong> titulado <strong>Comunica tu Carisma Personal,</strong> que dice así:</p><div class="ad-slot oat" data-type="2207"></div><p> </p><div class="ad-slot oat" data-type="2208"></div><p><strong>Carisma personal es la clave.</strong> Han pasado más de siete años desde aquel día. Nunca he olvidado la emoción que me embargó al ver con qué soltura se expresaba, su extraordinario sentido del humor, el manejo de la voz, el dominio emocional del lenguaje, la increíble selección de palabras, unas para estimular la atención y otras para activar la motivación. Una intervención magistral y maravillosa de un alumno de mis cursos de comunicación que logró cumplir su sueño.</p><div class="ad-slot oat" data-type="2209"></div><p>Las risas, la atención mantenida, los aplausos, son el premio que cada día recibe al dar una ponencia o impartir un curso, tras un arduo trabajo de muchos meses, que le permitió desviar la atención del público del temblor constante de sus manos por un incipiente párkinson.</p><div class="ad-slot oat" data-type="2210"></div><p>Si bien no se percataba cuando sus manos empezaban a moverse, sí sentía el peso emocional de la audiencia que reaccionaba con sentimientos de compasión, cuando lo que él pretendía era generar reacciones emocionales muy diferentes a través de su mensaje. Esta habilidad supuso un gran hallazgo que nos permitió convertir su “aparente” debilidad en su mayor ventaja. Dada su extraordinaria capacidad para medir el tono emocional, centramos nuestro trabajo en las habilidades que le permitieran "raptar" la atención dirigida a sus manos y centrarla en sí mismo y en su personalidad. Descubrió su carisma y el poder que ejercía en los demás a través de su personal sentido del humor.</p><div class="ad-slot oat" data-type="2211"></div><p> </p><div class="ad-slot oat" data-type="2212"></div><h3><span>"Pocos son los que se atreven a desarrollar la habilidad de generar una interacción emocional que agite los corazones y remueva los sentimientos"</span></h3><p> </p><div class="ad-slot oat" data-type="2213"></div><p><strong>Llevo más de una década ofreciendo formación y consultoría,</strong> y en el transcurso de este tiempo he visto una mayor soltura y naturalidad en los profesionales que se dedican a ofrecer ponencias o ejercen como portavoces para los medios. Pero echo en falta una mayor escucha activa de los sentimientos de la audiencia, pocos son los que se atreven a desarrollar la habilidad de generar una interacción emocional que agite los corazones y remueva los sentimientos. El ponente o portavoz que lo logra, deja una huella indeleble, genera con su mensaje un alto impacto y recibe una gratificación tan profunda que convierte cada una de sus intervenciones en experiencias cumbre.</p><div class="ad-slot oat" data-type="2214"></div><p>A veces es complicado encontrar por ti mismo esos aspectos que te hacen singular y único. Pero están ahí, esperando a ser descubiertos. Y una vez lo logras sólo has de aplicar las técnicas y recursos oportunos para expresarlos, convirtiendo el momento en pura magia y brillando con luz propia.</p><div class="ad-slot oat" data-type="2215"></div><h3><strong><br></strong></h3><h3><span><strong>Sobre Susana Cabrero</strong></span></h3><p>Periodista, escritora, formadora y consultora en Comunicación, Liderazgo, Mindfulness, Inteligencia Emocional.</p><div class="ad-slot oat" data-type="2216"></div><p>Autora del libro <span> </span><a href="http://www.unavidainteligente.info/" target="_blank"><strong><em>“Una Vida Inteligente”</em></strong></a><span> y del programa de meditación </span>“Creo en Mí”.</p><div class="ad-slot oat" data-type="2217"></div><p> </p><div class="ad-slot oat" data-type="2218"></div><p><img src="http://www.tusmedios.es/files/imagenes/seminario_COMUNICACION_EMOCIONAL1.jpg" border="0" width="575"></p><div class="ad-slot oat" data-type="2219"></div><p> </p><div class="ad-slot oat" data-type="2220"></div><h3><span>Sobre el Curso de Comunicación</span></h3><p>El lema del Curso es<strong><em> “Conviértete en un experto gestor emocional y maneja el lenguaje de las emociones para que tu mensaje impacte, emocione y logre las repercusiones que deseas”.</em></strong></p><div class="ad-slot oat" data-type="2221"></div><p>Como ponente invitado, participará el periodista <strong>Carlos Matías,</strong> que explicará <strong>la importancia de la comunicación en cualquier iniciativa emprendedora.</strong></p><div class="ad-slot oat" data-type="2222"></div><p><strong><br></strong></p><div class="ad-slot oat" data-type="2223"></div><h3><strong>El curso de Comunicación Emocional tendrá lugar el</strong><strong> martes, 4 de julio de 09:00 h a 14:00 h en Madrid.</strong></h3><h3><strong>El </strong><a href="http://www.iniciativas21.es/seminario-comunicacion-emocional/" target="_blank"><strong>plazo de inscripción ya está abierto</strong></a><strong><span></span></strong></h3><p> </p><div class="ad-slot oat" data-type="2224"></div><h3 align="center"><span><strong><span>Más información y contacto:</span></strong></span></h3><p align="center"><strong> </strong></p><div class="ad-slot oat" data-type="2225"></div><p align="center"><strong>Susana Cabrero</strong></p><div class="ad-slot oat" data-type="2226"></div><p align="center"><strong>Susana [arroba] iniciativas21.es</strong></p><div class="ad-slot oat" data-type="2227"></div><p align="center"><strong>info [arroba] iniciativas21.es</strong></p><div class="ad-slot oat" data-type="2228"></div><p align="center"><strong><br></strong></p><div class="ad-slot oat" data-type="2229"></div><p align="center"><strong><br></strong></p><div class="ad-slot oat" data-type="2230"></div>							<p><u>Contacto:</u></p><div class="ad-slot oat" data-type="2231"></div>
                        <br>
                        
                        <script type="text/javascript" src="http://ads.vertismedia.co.uk/publisher/estrelladigital/ad.js"></script>
                    </div>
                </div>
                                <div class="col-md-3 col-sm-12 col-ms-3 col-xs-12 content-tools">
                    <div class="content-utilities">
                                                                                                <div class="content-utilities-box bg-comunicados">
                        <div class="utilities-box">
        <div><a href="/content/share-by-email/322943" data-url="/content/share-by-email/322943" class="button-share-by-email" data-toggle="modal" data-target="#share-by-email" title="Compartir esta noticia"><i class="fa fa-envelope"></i> Enviar por email</a></div>
    <div><a href="#comentarios"><i class="fa fa-comment"></i></a><a href="#comentarios" data-disqus-identifier="1-322943" class="jump-on-click" title="Ver los comentarios">Comentar</a></div>
    <div><a href="/content/print/comunicar-carisma-personal/20170619143408322943" class="button-print" title="Imprimir esta página"><i class="fa fa-print"></i> Imprimir</a></div>
</div>
                        </div>
                        <div class="content-utilities-box">
                            <div class="ad-skyscraper-body">
                                <div class="ad-slot oat" data-type="193"></div>                            </div>
                        </div>
                    </div>
                </div>
                            </div>

            <div class="widget machine-related-contents">
     <div class="widget-header">
        <span class="ribon comunicados">
            Más noticias
        </span>
    </div>
    <div class="row">
                                                             </div>
</div>
            
            <div data-spklw-widget="widget-57daa98146d4d"></div>
            <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            
            <div id="lig_estrelladigital_web_smartbox"></div>
            <script type="text/javascript" src="http://a.ligatus.com/?ids=91257&t=js"></script>
        </article>

        <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
        <div id="comentarios" class="article-comments">
                    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&version=v2.8&appId=";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <style type="text/css">
            #comentarios .fb_iframe_widget { width: 100%; }
            #comentarios .fb_iframe_widget span { width: 100% !important;}
            #comentarios .fb_iframe_widget iframe { width: 100% !important;}
            .fb-comments, .fb-comments * { width:100% !important;}
        </style>

        <div class="fb-comments" data-href="http://www.estrelladigital.es/articulo/comunicados/comunicar-carisma-personal/20170619143408322943.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
    </div>

    </div>
    <aside class="col-md-4 col-sm-5 col-ms-12 col-xs-12">

        <div class="last-column auto-column row">
    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad-slot oat" data-type="103"></div>
                    <div class="widget">    <div class="widget-section-articles">
        <div class="widget-header">
                    <span class="ribon actualidad">
                Actualidad
            </span>
                </div><!--end widget-header-->

        <div class="widget-content contents">
            <div class="content actualidad">
                <div class="media-content">
                                                        <div class="content-media 322722">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/afinsa-forum-ahorradores-olvidados-patrimonio-malvendido/20170615185420322722.html" title="afinsa">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/18/2017061821462892585.jpg"  alt="afinsa">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 322757">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/salud-y-bienestar/comer-limites-bajar-kilos-semana-no-dieta-verano/20170616122948322757.html" title="Actualidad_133999137_7508797_1706x960">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/16/2017061612302048216.jpg"  alt="Actualidad_133999137_7508797_1706x960">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 322834">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/tomar-fresco-calle-banarse-regar-puede-ser-motivo-sancion/20170617122536322834.html" title="fuente">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/17/2017061712231066519.jpg"  alt="fuente">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 322914">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/jamas-traicionare-partido/20170619120839322914.html" title="GRANADOS LIBER APERT">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/19/2017061912133093981.png"  alt="GRANADOS LIBER APERT">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 322764">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/la-gran-vida/gurullos-con-bogavante/20170616131140322764.html" title="arroz-con-bogavante-2">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/16/2017061613133354078.jpg"  alt="arroz-con-bogavante-2">
                            </a>
                        </figure>
                    </div>
                                                                            <div class="content-media 322904">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/espectacular-incendio-gredos/20170619113209322904.html" title="Incendio en Gredos">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/19/2017061911374396206.jpg"  alt="Incendio en Gredos">
                            </a>
                        </figure>
                    </div>
                                                                                                                                                    <div class="content-media 322797">
                        <figure class="bg-actualidad colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/ocio-y-aventura/fiebre-spinner-llega-videojuegos-mano-spinzio/20170616184508322797.html" title="Captura de pantalla 2017-06-16 a las 19.44.04">
                            <img src="/asset/zoomcrop%252C360%252C225%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/16/2017061619454596618.jpg"  alt="Captura de pantalla 2017-06-16 a las 19.44.04">
                            </a>
                        </figure>
                    </div>
                                                                                        </div>
                <div class="title-content">
                                    <div class="content hover content-title   active" data-id="322722">
                        <a href="http://www.estrelladigital.es/articulo/espanha/afinsa-forum-ahorradores-olvidados-patrimonio-malvendido/20170615185420322722.html">Afinsa y Fórum: familias olvidadas y patrimonio malvendido</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322757">
                        <a href="http://www.estrelladigital.es/articulo/salud-y-bienestar/comer-limites-bajar-kilos-semana-no-dieta-verano/20170616122948322757.html">Comer sin límites y bajar dos kilos por semana: la no-dieta del verano</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322834">
                        <a href="http://www.estrelladigital.es/articulo/espanha/tomar-fresco-calle-banarse-regar-puede-ser-motivo-sancion/20170617122536322834.html">Tomar el fresco en la calle, bañarse o regar puede ser motivo de sanción</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322914">
                        <a href="http://www.estrelladigital.es/articulo/espanha/jamas-traicionare-partido/20170619120839322914.html">Granados: "Jamás traicionaré a mi partido”</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322764">
                        <a href="http://www.estrelladigital.es/articulo/la-gran-vida/gurullos-con-bogavante/20170616131140322764.html">Gurullos con bogavante</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322904">
                        <a href="http://www.estrelladigital.es/articulo/espanha/espectacular-incendio-gredos/20170619113209322904.html">Se reavivan las llamas de un incendio en Gredos</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322875">
                        <a href="http://www.estrelladigital.es/articulo/espanha/sanchez-promete-desmantelar-leyes-pp-escoltado-ejecutiva-leales/20170618143131322875.html">Sánchez promete “desmantelar” las leyes del PP escoltado por una Ejecutiva de leales</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322896">
                        <a href="http://www.estrelladigital.es/articulo/espanha/jornada-violencia-machista/20170619100838322896.html">Jornada contra la violencia machista</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322797">
                        <a href="http://www.estrelladigital.es/articulo/ocio-y-aventura/fiebre-spinner-llega-videojuegos-mano-spinzio/20170616184508322797.html">La fiebre del 'spinner' llega a los videojuegos de la mano de Spinz.io</a>
                    </div>
                                    <div class="content hover content-title  " data-id="322779">
                        <a href="http://www.estrelladigital.es/articulo/madrid/polemico-video-policia-municipal-indigna-parte-cuerpo-local/20170616143925322779.html">El polémico vídeo de la Policía Municipal que indigna a parte del Cuerpo Local</a>
                    </div>
                                </div>
            </div>
        </div>
    </div>

</div>
        
        <div class="ad-slot oat" data-type="105"></div>
        <div class="widget"><div class="widget widget-network">
    <div class="widget-header">
       <span class="ribon comunidad">REDES</span>
    </div>

    <div class="widget-content">
        <div class="net-logo">
            <h3><img src="//www.estrelladigital.es//themes/estrelladigital/images/logos/ED-net.png" alt="ED en la Red"></h3>
        </div>

        <div class="buttons">
            <div class="facebook">
                <!-- Facebook follow button -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=381882331863385";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="https://www.facebook.com/EstrellaDigit" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div>
            </div>
            <div>
              <!-- Follow twitter button -->
              <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="true"   data-show-screen-name="false" data-lang="es">Seguir</a>
              <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
            </div>
              <div class="youtube">
                <script src="https://apis.google.com/js/plusone.js"></script>
                <div class="g-ytsubscribe" data-channelid="UCSk5V-t9XEqrXsX8ls-rLoA" data-layout="default"></div>
              </div>

              <div class="google-plusone">

                 <div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                <script type="text/javascript">
                  window.___gcfg = { lang: 'es' };

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  } )();
                </script>
                </div>
              </div>
    </div>
</div>
</div>

        <div class="ad-slot oat" data-type="106"></div>
        
        

    </div>

    <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
        <div class="ad-slot oat" data-type="107"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content">
    <div class="widget-header">
        <span class="ribon comunidad">Lo Más</span>
    </div>

    <div class="widget-content widget-323">
        <ul class="tab-selector nav nav-tabs">
            <li class="active selector">
                <a href="#tab-more-viewed"><span>LEÍDO HOY</span></a></li>
            <li  class="selector">
                <a href="#tab-more-commented"><span>LEÍDO SEMANA</span></a></li>
            <li class="selector">
                <a href="#tab-more-recent"><span>ÚLTIMA HORA</span></a></li>
        </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab-more-viewed">
                <ol>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/sociedad/transformacion-abraham-mateo-enciende-redes/20170618201322322887.html" title="mateo">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/18/2017061819594253177.jpg"  alt="mateo">
                            </a>
                        </figure>
                                        <a title="La transformación de Abraham Mateo enciende las redes" href="/articulo/sociedad/transformacion-abraham-mateo-enciende-redes/20170618201322322887.html"><span class="res-article" ></span>La transformación de Abraham Mateo enciende las redes</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/hipercor-dia-eta-hizo-yihadista/20170618175819322881.html" title="atentado">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/18/2017061818411231348.jpg"  alt="atentado">
                            </a>
                        </figure>
                                        <a title="Hipercor: el día que ETA se hizo yihadista y calentó la sartén" href="/articulo/espanha/hipercor-dia-eta-hizo-yihadista/20170618175819322881.html"><span class="res-article" ></span>Hipercor: el día que ETA se hizo yihadista y "calentó la sartén"</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/sanchez-promete-desmantelar-leyes-pp-escoltado-ejecutiva-leales/20170618143131322875.html" title="pedro">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/18/2017061814444966336.jpg"  alt="pedro">
                            </a>
                        </figure>
                                        <a title="Sánchez promete desmantelar” las leyes del PP escoltado por una Ejecutiva de leales" href="/articulo/espanha/sanchez-promete-desmantelar-leyes-pp-escoltado-ejecutiva-leales/20170618143131322875.html"><span class="res-article" ></span>Sánchez promete “desmantelar” las leyes del PP escoltado por una Ejecutiva de leales</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/ola-calor-bate-records-temperaturas-comenzara-remitir-manana/20170618173523322880.html" title="CALOR">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2016/07/29/2016072908431456462.jpg"  alt="CALOR">
                            </a>
                        </figure>
                                        <a title="La ola de calor rompe los termómetros aunque las temperaturas remitirán mañana" href="/articulo/espanha/ola-calor-bate-records-temperaturas-comenzara-remitir-manana/20170618173523322880.html"><span class="res-article" ></span>La ola de calor rompe los termómetros aunque las temperaturas remitirán mañana</a>
                    </li>
                                    <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/espanha/menos-43-muertos-incendio-forestal-portugal/20170618103557322865.html" title="portugal">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/18/2017061810352672049.jpg"  alt="portugal">
                            </a>
                        </figure>
                                        <a title="Más de 60 fallecidos en un incendio forestal en Portugal todavía descontrolado" href="/articulo/espanha/menos-43-muertos-incendio-forestal-portugal/20170618103557322865.html"><span class="res-article" ></span>Más de 60 fallecidos en un incendio forestal en Portugal todavía descontrolado</a>
                    </li>
                            
                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-commented">
                <ol>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/etapa-4-vuelta-suiza-2017-vivo-online-directo/20170612193053322438.html" title="matthews">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/12/2017061219291629938.jpg"  alt="matthews">
                            </a>
                        </figure>
                                        <a title="Resultados y clasificación de la etapa 4 de la Vuelta a Suiza 2017" href="/articulo/polideportivo/etapa-4-vuelta-suiza-2017-vivo-online-directo/20170612193053322438.html"><span class="res-article" ></span>Resultados y clasificación de la etapa 4 de la Vuelta a Suiza 2017</a>
                </li>
                                <li class="content-title">
                                        <a title="El polémico vídeo de la Policía Municipal que indigna a parte del Cuerpo Local" href="/articulo/madrid/polemico-video-policia-municipal-indigna-parte-cuerpo-local/20170616143925322779.html"><span class="res-article" ></span>El polémico vídeo de la Policía Municipal que indigna a parte del Cuerpo Local</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/television/presentadora-tve-ahoga-directo/20170616133156322769.html" title="32583_pilar-garcia-muniz-presentadora-el-debate-de-la-1">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/16/2017061613295994697.jpg"  alt="32583_pilar-garcia-muniz-presentadora-el-debate-de-la-1">
                            </a>
                        </figure>
                                        <a title="Una presentadora de TVE se ahoga en directo " href="/articulo/television/presentadora-tve-ahoga-directo/20170616133156322769.html"><span class="res-article" ></span>Una presentadora de TVE se ahoga en directo </a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/cuarto-partido-valencia-basket-vs-real-madrid-vivo-online-directo-liga-endesa-2017/20170615183250322720.html" title="llull">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/15/2017061518320893328.jpg"  alt="llull">
                            </a>
                        </figure>
                                        <a title="El Valencia Basket logra la primera Liga de su historia" href="/articulo/polideportivo/cuarto-partido-valencia-basket-vs-real-madrid-vivo-online-directo-liga-endesa-2017/20170615183250322720.html"><span class="res-article" ></span>El Valencia Basket logra la primera Liga de su historia</a>
                </li>
                                <li class="content-title">
                                            <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/polideportivo/etapa-5-vuelta-suiza-2017-vivo-online-directo/20170613193428322540.html" title="dumoulin">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/05/28/2017052817522221643.jpg"  alt="dumoulin">
                            </a>
                        </figure>
                                        <a title="Resultados y clasificación de la etapa 5 de la Vuelta a Suiza 2017" href="/articulo/polideportivo/etapa-5-vuelta-suiza-2017-vivo-online-directo/20170613193428322540.html"><span class="res-article" ></span>Resultados y clasificación de la etapa 5 de la Vuelta a Suiza 2017</a>
                </li>
                                </ol>
            </div>
            
            <div class="tab-pane" id="tab-more-recent">
                <ol>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/corazon/rodri-bea-protagonizan-desnudo-conjunto/20170619133324322936.html" title="Captura de pantalla de 2017-06-19 13-23-36">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/19/2017061913262662192.png"  alt="Captura de pantalla de 2017-06-19 13-23-36">
                            </a>
                        </figure>
                                                 <a title="Rodri y Bea de GH protagonizan un desnudo conjunto" href="/articulo/corazon/rodri-bea-protagonizan-desnudo-conjunto/20170619133324322936.html"><span class="res-article" ></span>Rodri y Bea de 'GH' protagonizan un desnudo conjunto</a>
                    </li>
                                    <li class="content-title">
                                                <figure class="media-content colorize-border">
                            <a href="http://www.estrelladigital.es/articulo/empresas/secreto-buena-tortilla-reside-calidad-huevos/20170619132525322933.html" title="Tortila española">
                            <img src="/asset/zoomcrop%252C160%252C90%252Ccenter%252Ccenter/media/estrelladigital/images/2017/06/19/2017061913305057368.jpg"  alt="Tortila española">
                            </a>
                        </figure>
                                                 <a title="El secreto de una buena tortilla reside en la calidad de sus huevos" href="/articulo/empresas/secreto-buena-tortilla-reside-calidad-huevos/20170619132525322933.html"><span class="res-article" ></span>El secreto de una buena tortilla reside en la calidad de sus huevos</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="El fotomatón, un elemento que no falta las bodas más divertidas" href="/articulo/comunicados/fotomaton-elemento-no-falta-bodas-mas-divertidas/20170619131203322931.html"><span class="res-article" ></span>El fotomatón, un elemento que no falta las bodas más divertidas</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="Estancia en Nueva York y asesoramiento de headhunters, novedades en el Programa de Desarrollo Directivo" href="/articulo/comunicados/estancia-nueva-york-asesoramiento-headhunters-novedades-programa-desarrollo-directivo/20170619131046322929.html"><span class="res-article" ></span>Estancia en Nueva York y asesoramiento de headhunters, novedades en el Programa de Desarrollo Directivo</a>
                    </li>
                                    <li class="content-title">
                                                 <a title="La desintoxicación ultrarrápida de TAVAD para el alcoholismo, mejora a 8 de cada 10 pacientes un año después" href="/articulo/comunicados/desintoxicacion-ultrarrapida-tavad-alcoholismo-mejora-8-cada-10-pacientes-ano-despues/20170619131045322928.html"><span class="res-article" ></span>La desintoxicación ultrarrápida de TAVAD para el alcoholismo, mejora a 8 de cada 10 pacientes un año después</a>
                    </li>
                                </ol>
            </div>
        </div>
    </div><!--end widget-content-->
</div>
<script type="text/javascript">
    $('div.widget-323 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>

</div>

        <div class="ad-slot oat" data-type="108"></div>
            </div>
</div>
        <div class="row last-column auto-column">
            <div class="col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="kalooga_15181"></div>
            </div>
            <div class="floating-container col-md-12 col-sm-12 col-ms-6 col-xs-12 total-wide">
                <div class="widget"><div class="widget-net-timeline">
   
    <div class="widget-content widget-885">
        <ul class="tab-selector nav nav-tabs">
            <li class="selector">
                <a href="#tab-google" class="googleplus"><span>Google+</span></a></li>
            <li class="selector">
                <a href="#tab-facebook" class="facebook"><span>Facebook</span></a></li>
            <li  class="active selector">
                <a href="#tab-twitter" class="twitter"><span>Twitter</span></a></li>
        </ul>

        <div class="tab-content">
            <div class="tab-pane facebook" id="tab-facebook">
              <div>
                <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/EstrellaDigit&amp;height=400&amp;width=350&amp;stream=true&amp;faces=false&amp;header=false&amp;locale=es_ES" frameborder="0" scrolling="no" style="width:100%;height:400px;text-align:center"></iframe>
              </div>

            </div>
            <div class="tab-pane twitter active" id="tab-twitter">
              <div>
                <div class="net-button"> <span> Estrella Digital </span>
              <!-- Follow twitter button -->
                  <a href="https://twitter.com/estrelladigital" class="twitter-follow-button" data-show-count="false"   data-show-screen-name="false" data-lang="es">Seguir</a>
                  <script>!function(d,s,id){ var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); } }(document, 'script', 'twitter-wjs');</script>
                </div>
                    <a class="twitter-timeline" href="https://twitter.com/estrelladigital" data-widget-id="511521254822522880">Tweets por @estrelladigital</a>
                    <script>!function(d,s,id) { var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)) { js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs); } } (document,"script","twitter-wjs");</script>
                  </div>
                </div>
              <div class="tab-pane googleplus" id="tab-google">
                <div class="net-button"> <span> Estrella Digital </span>
                  <div class="g-follow" data-annotation="none" data-height="20" data-href="https://plus.google.com/+estrelladigital" data-rel="publisher"></div>
                  <script type="text/javascript">
                      window.___gcfg = { lang: 'es' };

                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      } )();
                  </script>
                </div>
                <div class="gplus"></div>
                <script  type="text/javascript">
                  var api = 'https://www.googleapis.com/plus/v1/people/',
                      user = '+estrelladigital',
                      apiend = '/activities/public',
                      key = 'AIzaSyDAVOMugZj0B-2NGi2TuQxIKWNSHbxYaKk',
                      fields = 'items(published,title,url,object(content,attachments(url,content,displayName)),actor(displayName,url,image(url)))',
                      maxResults = 6;

                  $.ajax({
                      url: api + user + apiend + '?key=' + key + '&fields=' + fields + '&maxResults=' + maxResults,
                      crossDomain: true,
                      dataType: 'jsonp'
                  }).done(function (data) {

                      var me = this,
                          items = data.items,
                          i = 0,
                          html = '';

                      for (i = 0; i < items.length; i += 1) {
                          html += '<div class="itm">';
                          html += '<div class="athr"><a href="' + items[i].actor.url + '" target="_blank" data-track="gplus|click|' + items[i].actor.displayName + '"><img src="' + items[i].actor.image.url + '" alt="" /><div class="name">' + items[i].actor.displayName + '</div></a><div class="time">' + _timeSince(new Date(items[i].published).getTime()) + '</div></div>';
                          if ((items[i].object.attachments != undefined) && (items[i].object.attachments.length) > 0) {
                              html += '<div class="gtitle"><p><a href="' + items[i].object.attachments[0].url + '" target="_blank">' + items[i].object.attachments[0].displayName + '</a></p></div>';
                          }
                          html += '<div class="cntnt"><p>' + items[i].object.content + '</p></div>';
                          html += '</div>';
                      }
                      $('.gplus').html(html);

                  });

                  function _timeSince(date) {
                      var s = Math.floor((new Date() - date) / 1000),
                          i = Math.floor(s / 31536000);

                      if (i > 1) {
                          return i + "y";
                      }
                      i = Math.floor(s / 2592000);
                      if (i > 1) {
                          return i + "m";
                      }
                      i = Math.floor(s / 86400);
                      if (i > 1) {
                          return i + "d";
                      }
                      i = Math.floor(s / 3600);
                      if (i > 1) {
                          return i + "h";
                      }
                      i = Math.floor(s / 60);
                      if (i > 1) {
                          return i + "m";
                      }
                      return Math.floor(s) + "s";
                  }
                  </script>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $('div.widget-885 .tab-selector a').click(function (e) {
      e.preventDefault();
      $(this).tab('show');
    })
</script>
</div>
            </div>
        </div>
    </aside>
    <div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
</div>


            <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
            
    <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    <div class="ad-slot oat" data-type="1103"></div>    <div class="widget">  <div class="widget-next-previous bcolor-comunicados">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comunicados/socialbrains-revoluciona-mundo-consultoria-nueva-metodologia-social-intelligence/20170619143336322942.html" title="SocialBrains revoluciona el mundo de la consultoría con su nueva metodología Social Intelligence">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/comunicados/exito-record-salon-comercial-motocicleta-2017/20170619143410322944.html" title="Éxito récord del Salón Comercial de la Motocicleta 2017">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

    <footer class="footer footer2 container">
    <div class="footer-content row">
        <div class="col-md-8 col-sm-8 col-ms-12 col-xs-12 ">
           
            <div class="footer-menues">
                <div class="menu-statics">
                    <div class="menu-title">Estrella Digital</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/estaticas/quienes-somos/" title="Quiénes Somos">
                    Quiénes Somos
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/aviso-legal/" title="Aviso Legal">
                    Aviso Legal
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-cookies/" title="Política de cookies">
                    Política de cookies
                </a>

                            </li>
                    <li class="item">
                <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad">
                    Política de privacidad
                </a>

                            </li>
            </ul>
</nav>


                </div>
                <div class="menu-sections">
                    <div class="menu-title">Secciones</div>
                    

<nav>
    <ul class="base-menu ">
                    <li class="item">
                <a href="/seccion/actualidad/" title="Actualidad">
                    Actualidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/deportes/" title="Deportes">
                    Deportes
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/estrellas/" title="Estrellas">
                    Estrellas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/financiero-digital/" title="Financiero Digital">
                    Financiero Digital
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/togas/" title="Togas">
                    Togas
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/ed-tv/" title="ED TV">
                    ED TV
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/comunidad/" title="Comunidad">
                    Comunidad
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/servicios/" title="Servicios">
                    Servicios
                </a>

                            </li>
                    <li class="item">
                <a href="/seccion/especiales/" title="Especiales">
                    Especiales
                </a>

                            </li>
                    <li class="item">
                <a href="/cartas-al-director/" title="Cartas al Director">
                    Cartas al Director
                </a>

                            </li>
            </ul>
</nav>


                </div>
            </div>
        </div>
        <div class="data col-md-4 col-sm-4 col-ms-12 col-xs-12 ">
            <div class="footer-utils">
                <div class="footer-utilities">
                    <div class="social-icons">
    <ul>
        <li>
            <a href="http://creativecommons.org/licenses/?lang=es_ES" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
                cc
            </a>
        </li>
        <li>
            <a href="/rss/listado" target="_blank" title="RSS" class="custom-button button-rss">
                <i class="fa fa-rss"></i>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/EstrellaDigit" target="_blank" title="Visitar la página de Facebook" class="custom-button button-facebook">
                <i class="fa fa-facebook"></i>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/estrelladigital" target="_blank" title="Visitar la página de Twitter" class="custom-button button-twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </li>
                        <li>
            <a href="https://plus.google.com/109056917741000932971/posts" target="_blank" title="Visitar la página de Google+" class="custom-button button-google-plus">
                <i class="fa fa-google-plus"></i>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/channel/UCSk5V-t9XEqrXsX8ls-rLoA" target="_blank" title="Visitar el canal de Youtube" class="custom-button button-youtube">
                <i class="fa fa-youtube-play"></i>
            </a>
        </li>
    </ul>
</div>
                </div>
                <div class="contact-data">
                                                              <div>
                        <a href="/"><img alt="Estrella Digital" title="Estrella Digital" src="/media//estrelladigital/sections/LOGO_ESTRELLA_DIGITAL_BLANCO-150.png" ></a>
                      </div>
                                        
                </div>
            </div>
            <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-white.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
    </div>
</footer>

        </div>
    </div>
    <script type="text/javascript" src="/themes/estrelladigital/js/functions.20170615160425.js"  ></script>

    
    
        

                
        <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            adPosition:0,
            viewable_desktop:true,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileEstrella%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
        

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="http://www.estrelladigital.es/estaticas/politica-de-cookies/">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170615160425.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '322943' });;
            </script>
    <div id="communify-widget-id" data-account-slug="cfyads" data-account-id="5693cc83b88da">
  <div ui-view class="communify-widget"></div>
</div>
<script async type="text/javascript" src="https://yourcommunify.com/views/widget/parent/widget-parent.min.js"></script>
<!-- Kalooga script code for estrelladigital.es -->
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/4225.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>


<div id="sas_56586"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 160574, // 
            pageId: 814010, // PÃ¡gina : Estrella_Digital/ros
            formatId: 56586, // Formato : Billboard_Flotante_1 980x250
            target: '' // SegmentaciÃ³n
        });
    });
</script>

<!--/* OpenX JavaScript tag */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538975532" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1bdc3db4e0" name="1bdc3db4e0" src="//mm1x-d.openx.net/w/1.0/afr?auid=538975532&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1bdc3db4e0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=538975532&cs=1bdc3db4e0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

<!--/* OpenX JavaScript tag */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538975511" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="bfa4349a57" name="bfa4349a57" src="//mm1x-d.openx.net/w/1.0/afr?auid=538975511&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=bfa4349a57&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=538975511&cs=bfa4349a57&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
<!-- BegincomScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "17571466" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" :"http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17571466&cv=2.0&cj=1" /></noscript><!-- EndcomScore  Tag -->
<script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = "comunicados";
  _sf_async_config.authors = "Tus Medios";



  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != "function") ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
      })();
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"22055763","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":1484,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
